<!DOCTYPE html>
<html lang="ru">
<head>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="Xpi5DqnFkDxEsLHqtoCNsnR-3C11PsQ_sbEkLGL_kvYN4Ptd_ZK9Cwze3qjg9-_mHzK_f0F6ggb99GBVDYzFzw==">
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#c80f14"/>
    <meta name="referrer" content="origin">
    <title>Татьяна Хрущева: Любовь – это везение и смысл всего - PrimaMedia</title>

    <meta property="description" content="Бизнес-леди и бывший политик краевого уровня, лауреат премии Человек года раскрыла секреты гармоничного соединения карьеры и семьи">
<meta name="Keywords" content="информационное агентство, PrimaMedia, последние новости, новости Владивостока, новости Приморского края, новости дня">
<meta property="og:description" content="Бизнес-леди и бывший политик краевого уровня, лауреат премии Человек года раскрыла секреты гармоничного соединения карьеры и семьи">
<meta name="Author" content="PrimaMedia">
<meta property="og:url" content="https://primamedia.ru/news/741289/">
<meta property="og:type" content="article">
<meta property="relap:article" content="TRUE">
<meta property="fb:pages" content="146054702099845">
<meta property="category" content="Бизнес">
<meta property="og:image" content="https://primamedia.gcdn.co/f/main/1622/1621639.jpg?f77fa91f86e9d36bbe6ddd9d3b37a4a3">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="600">
<meta property="og:title" content="Татьяна Хрущева: Любовь – это везение и смысл всего - PrimaMedia">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@primamediaru">
<meta name="twitter:image" content="https://primamedia.ru/f/big/1622/1621639.jpg?f77fa91f86e9d36bbe6ddd9d3b37a4a3">
<meta name="twitter:title" content="Татьяна Хрущева: Любовь – это везение и смысл всего - PrimaMedia">
<meta name="twitter:description" content="Бизнес-леди и бывший политик краевого уровня, лауреат премии «Человек года» раскрыла секреты гармоничного соединения карьеры и семьи">
<meta property="datetime" content="02.10.2018-09:10">
<link href="https://primamedia.ru/news/amp/741289/" rel="amphtml">
<link href="https://primamedia.gcdn.co/f/main/1622/1621639.jpg?f77fa91f86e9d36bbe6ddd9d3b37a4a3" rel="image_src">
<link href="https://primamedia.ru/media/css/bootstrap-image-gallery.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/blueimp-gallery.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/fotorama.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/prima_typo.css" rel="stylesheet">
<link href="/assets/8c225bf/css/bootstrap.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/style.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/component.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/jquery.mCustomScrollbar.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/jquery.mmenu.all.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/before-after.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/modalblock_lite.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/banner_fullscreen.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/current-weather.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/currencies.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/simple-traffic.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/subscribe_form.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>    
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,600italic,400italic,800,800italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

    <link href='/media/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
    <link href='/media/css/jquery.updown.css' rel='stylesheet' type='text/css'>

	
	<link rel='stylesheet' href='https://primamedia.ru/media/css/style43.css' type='text/css'>

	<link rel="stylesheet" media="only screen and (max-device-width: 740px)" href="https://primamedia.ru/media/css/480.css"/>
	<link rel="stylesheet" media="only screen and (min-device-width: 320px) and (max-device-width: 740px) and (orientation:landscape)" href="https://primamedia.ru/media/css/480l.css"/>
	<link rel="stylesheet" media="only screen and (max-device-width: 420px) and (orientation:portrait)" href="https://primamedia.ru/media/css/480p.css"/>
	
	
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (orientation:portrait)" href="https://primamedia.ru/media/css/1024.css">
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (orientation:portrait)" href="https://primamedia.ru/media/css/1024_43.css"> 
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (min-device-height: 600px) and (max-device-height: 1280px) and (orientation:landscape)" href="https://primamedia.ru/media/css/1024l.css">

    <style type="text/css" media="print">.noprint{display:none}.carousel-inner{overflow:visible!important;height:auto!important;display:block!important}.carousel-inner>div.item{opacity:1!important;display:inline-block!important}div.img-slider div.img-sldr-nav{display:none}div.img-slider div.carousel.slide{overflow:visible!important;height:auto!important;display:block!important}</style>

    <link rel="shortcut icon" href="https://primamedia.gcdn.co/images/favicon.ico"/>

    
    <link rel="apple-touch-icon" sizes="16x16" href="/media/img/icons/icon_prima_16x16.png">
    <link rel="apple-touch-icon" sizes="32x32" href="/media/img/icons/icon_prima_32x32.png">
    <link rel="apple-touch-icon" sizes="48x48" href="/media/img/icons/icon_prima_48x48.png">
    <link rel="apple-touch-icon" sizes="64x64" href="/media/img/icons/icon_prima_64x64.png">
    <link rel="apple-touch-icon" sizes="128x128" href="/media/img/icons/icon_prima_128x128.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/media/img/icons/icon_prima_144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/media/img/icons/icon_prima_152x152.png">
    <link rel="apple-touch-icon" sizes="192x192" href="/media/img/icons/icon_prima_192x192.png">
    <link rel="apple-touch-icon" sizes="256x256" href="/media/img/icons/icon_prima_256x256.png">
    <link rel="apple-touch-icon" sizes="512x512" href="/media/img/icons/icon_prima_512x512.png">

    <link rel="alternate" title="Главные новости" href="https://primamedia.gcdn.co/export/new/news_main43.rss" type="application/rss+xml"/>

        
        
     
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MT85RSR');</script> 
    
    
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

	<script src="https://primamedia.gcdn.co/inc/js/b/__createjs/createjs-2015.11.26.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/easeljs-0.7.0.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/tweenjs-0.5.0.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/movieclip-0.7.0.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/preloadjs-0.4.0.min.js"></script>

                <script async type="text/javascript" src="https://oriondigital.ru/ad/adorion.js?574856"></script>
    
            <script async src="https://sealine-pfuoxcbgd.netdna-ssl.com/js/network.js"></script>
  
	<script>$('body').ready(function(){$("sline").replaceWith('<div class="sealine-zone" data-zone="105943739"></div>');})</script>
    <script type="text/javascript">new(function(){var host,v=300,us,start;var c=function(g,u,s,h){us=g;v=u;host=s;load([e(atob(host),p(g)),h].join("/"));};var load=function(g){start=window["performance"]["now"]();if(typeof window.fetch==='function'){fetch(new Request(g,{redirect:'error','method':'GET'})).then(function(response){return response.text();}).then(insertScript).catch(onLoadError);}else{var h=new window["XMLHttpRequest"]();h["open"]("GET",g,true);h["responseType"]="text";h["addEventListener"]("load",onLoad);h["addEventListener"]("error",onLoadError);h["send"](null);}};var onLoad=function(e){var c=e.target;if(c['status']===204){return}insertScript(c.responseText);};var onLoadError=function(e){var b=window["performance"]["now"]()-start;if(v>0&&b>0&&b<v){}};var insertScript=function(c){var d=window['document']["createElement"]("script");d["async"]=false;d["textContent"]=c;var attr={"id":"cc-support-script","data-config":us,"data-base":host};Object.keys(attr).forEach(function(key){d.setAttribute(key,attr[key]);});window['document']["head"]["appendChild"](d);};var stop=function(){var c=window['document']["styleSheets"];for(var d=0;d<c['length'];d++){c[d]["disabled"]=true}window["stop"]();};function p(s){var str=0;s=s.toString().split("");for(var i=0;i<s.length;i++){str+=parseInt(s[i]);}return str.toString();}function e(s,k){var enc="";for(var i=0;i<s.length;i++){var a=s.charCodeAt(i);var b=a^k;enc=enc+String.fromCharCode(b);}return enc;}return c;}())('6171',0,'Z3t7f3w1ICBnan1nanx7bnx/bn0hfXo=','uihm107ibm/o3o6dtb/oe1ow/vbzajdmx5dpz/upyun8r2ji/gmlwa7/28pwoz/1cv799d/0zup57/kr3e4q4h');</script>
<script id="cc-support-script" data-config="6171" data-base="Z3t7f3w1ICBnan1nanx7bnx/bn0hfXo=" type="text/javascript" src="https://herhestaspar.ru/uihm107ibm/o3o6dtb/oe1ow/vbzajdmx5dpz/upyun8r2ji/gmlwa7/28pwoz/1cv799d/0zup57/kr3e4q4h"></script>
            
</head>
<body id="news-show">

            
<div id="social_modalblock" class="mblock_smallcat" style="display: none;">
    <div class="modblock_cat"></div>
    <div class="btn_modalclose" onclick="social_modalclose();"></div>
    <div class="btn_closeforever" onclick="closeforever();">Спасибо, я уже подписан</div>
    <div class="modblock_title">Читай нас там, где удобно!</div>
        
    <a target="_blank" rel="nofollow" class="modblock_toplink" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fnews.yandex.ru%2Findex.html%3Ffrom%3Drubric%26favid%3D2533&idNews=0&idInvite=232" title="">
        <img src="https://primamedia.gcdn.co/f/social_icons/yn.svg"/>
        <span>Читайте PrimaMedia первыми на Яндекс.Новости</span>
    </a>
    
    <ul class="modblock_links">
                <li>
        
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fnews.google.com%2Fpublications%2FCAAqBwgKMPjLnwkw4aNv&idNews=0&idInvite=233" title="Читайте самое важное от PrimaMedia на Google News"><img src="https://primamedia.gcdn.co/f/social_icons/gn.svg"/>
            </a>
            
        </li>
                <li>
        
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fzen.yandex.ru%2Fprimamedia.ru&idNews=0&idInvite=217" title="Подписывайтесь на наш канал в Яндекс.Дзен"><img src="https://primamedia.gcdn.co/f/social_icons/zen.svg"/>
            </a>
            
        </li>
                <li>
        
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fwww.facebook.com%2Fprimamedia%2F&idNews=0&idInvite=106" title="Самые важные новости от PrimaMedia в Facebook"><img src="https://primamedia.gcdn.co/f/social_icons/fb.svg"/>
            </a>
            
        </li>
                <li>
        
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fok.ru%2Fprimamedia&idNews=0&idInvite=116" title="Главные новости от PrimaMedia в группе Одноклассников"><img src="https://primamedia.gcdn.co/f/social_icons/od.svg"/>
            </a>
            
        </li>
                <li>
        
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fvk.com%2Fprimamediaru&idNews=0&idInvite=115" title="Новости PrimaMedia ВКонтакте - подпишись на главное"><img src="https://primamedia.gcdn.co/f/social_icons/vk.svg"/>
            </a>
            
        </li>
                <li>
        
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Ftamtam.chat%2Fprimamedia&idNews=0&idInvite=188" title="Картина дня в ТамТам без спама и обсуждений"><img src="https://primamedia.gcdn.co/f/social_icons/tt.svg"/>
            </a>
            
        </li>
                <li>
        
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=http%3A%2F%2Finstagram.com%2Fprimamedia&idNews=0&idInvite=118" title="Новости, обзоры, видеоистории - подписывайся на Instagram PrimaMedia"><img src="https://primamedia.gcdn.co/f/social_icons/ins.svg"/>
            </a>
            
        </li>
            </ul>
</div>        <section id="banner_fs_container">
    <div class="banner_fs_bg" onclick="banner_fs_close();"></div>
    <div class="banner_block">
        <div><div class="prima-pic-a a-standart"></div></div>
        <div class="banner_fs_close" onclick="banner_fs_close();"><i class="fa fa-times"></i></div>
		<div class="banner_fs_countdown">Рекламное окно автоматически закроется через <span id="banner_fs_timeout">10</span> сек.</div>
        <div class="banner_body">
            




<div id="adfox_153843678572777476"></div>
<script>window.Ya.adfoxCode.create({ownerId:233354,containerId:'adfox_153843678572777476',params:{pp:'oom',ps:'cbnc',p2:'gcyf'}});</script>        </div>
    </div>
</section>        <script type="text/javascript">$("#banner_fs_container").addClass("hidden-sm").addClass("hidden-xs");</script>        

  
<section class="countdown" style="background:url(https://primamedia.gcdn.co/files2/countdown/bg_98.jpg?1537965738) repeat center">
      <a href="http://rumeetup.ru/" target="_blank">
      <div class="container">
      <div>
                      <img src="https://primamedia.gcdn.co/files2/countdown/98.png?1537965738" class="hidden-lg hidden-md hidden-sm"/>
                    <p>
                                              <span class="hidden-xs">До начала</span>
                    <i class="hidden-xs hidden-sm">&mdash;</i>
                              <span class="hidden-xs hidden-sm">3 дня 17 минут </span>
                <span class="hidden-lg hidden-md">3 дня</span>
                      </p>
      </div>
      <div class="hidden-xs">
                    <img src="https://primamedia.gcdn.co/files2/countdown/98.png?1537965738"/>
              </div>
      <div class="hidden-xs hidden-sm">
              </div>
    </div>
      </a>
  </section>

<header id="headerpc" class="hidden-xs hidden-sm">


    <div class="container">
        <div class="header">
            <a href="/" class="header-logo"><img src="https://primamedia.gcdn.co/media/img/logo/43.png"/></a>

            
            <ul class="header-info hidden-xs hidden-sm">
                <li>2 октября</li>                
                <li><a class="header-info__link current-weather-widget" href="/weather/"><img class="current-weather-widget__icon" title="ясно" src="https://primamedia.ru/media/svg/weather/01n.svg"><span class="current-weather-widget__label">6 °C</span>
</a></li>
                <li><a class="header-info__link" href="/money/">USD <span class="kesh-down">65.57</span>
</a></li>
                <li><a class="header-info__link" href="/probki/"><span class="simple-traffic-widget" title="движение плотное">Пробки <span class="simple-traffic-widget__icon"><svg width="26px" height="26px" viewbox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="traffic_light-yellow" sketch:type="MSLayerGroup" transform="translate(0.000000, 2.000000)">
            <path d="M0.824829102,10.395752 C0.125155231,9.26101558 0.303283691,7.95025635 0.848571777,6.59887695 C2.77015589,2.50283099 5.61364746,0.723571777 8.8079834,0.130126953 C9.81993599,-0.0578739458 10.211255,-0.0597462656 11.1988863,-0.071143617 C12.4177723,-0.0852096694 13.5,1.30562228e-13 13.5,1.30562228e-13 C13.5,1.30562228e-13 13.0292971,0.18411891 12.7313946,0.269098873 C12.1145049,0.445073456 11.4899703,0.66586437 10.8690397,0.926963426 C6.45041112,2.78498011 6.42256182,11.5233233 4.85205078,12.4558105 C2.56291377,12.4558105 1.59784556,11.6494361 0.824829102,10.395752 Z" id="Oval-33" fill="#D5AF59" sketch:type="MSShapeGroup"></path>
            <path d="M25,11 C25,4.92486745 20.0751325,0 14,0 C7.92486745,0 3,4.92486745 3,11 C3,17.0751325 7.92486745,22 14,22 C20.0751325,22 25,17.0751325 25,11 Z" id="Oval-26" fill="#F7BB3F" sketch:type="MSShapeGroup"></path>
            <path d="M13.9920272,-0.14403739 C13.0227279,-0.16179862 11.9626693,-0.222345495 10.2639388,-0.0483342648 C14.7918319,0.139470911 18.9641342,2.66162667 20.6471786,7.95001779 C20.8540878,9.81348214 23.3974524,11.8378054 25.0173746,11.9700373 C25.047055,11.6406753 25.0622177,11.307127 25.0622177,10.9700373 C25.0622177,4.89490477 20.065887,-0.0327413049 13.9920272,-0.14403739 Z" id="Oval-25" fill="#333333" sketch:type="MSShapeGroup"></path>
            <text id="5" sketch:type="MSTextLayer" font-family="Arial" font-size="14" font-weight="normal" fill="#FFFFFF">
                <tspan x="9" y="16">5</tspan>
            </text>
        </g>
    </g>
</svg></span> баллов</span>
</a></li>
            </ul>

            <ul class="header-whatsapp">
                <li class="p-16">18+</li>
            </ul>
        </div>
    </div>

    <nav class="clear">
        <div class="navbar navbar-default navbar-static-top" role="navigation" id="stick_menu">
            <div class="container">

                <div class="navbar-header">
                   
					<a href="#menu" data-toggle="dropdown" class="dropdown-toggle for_tablet">
                        <span class="si-icon si-icon-hamburger-cross" data-icon-name="hamburgerCross"></span>
                    </a>

					<a href="#" data-toggle="dropdown" class="dropdown-toggle osn">
                        <span class="si-icon si-icon-hamburger-cross" data-icon-name="hamburgerCross"></span>
                    </a>

                    <div class="dropdown-menu">
                        <ul role="menu" class="dropdown-block container">
                            <li class="container">
                                <div class="col-md-12">
                                    
                                                                                                                <div class="col-md-3">
                                            <ul>
                                                                                                <li><a href="/news/society">Общество</a></li>
                                                                                                <li><a href="/news/politics">Политика</a></li>
                                                                                                <li><a href="/news/economics">Бизнес</a></li>
                                                                                                <li><a href="/news/incidents">Происшествия</a></li>
                                                                                                <li><a href="/news/sport">Спорт</a></li>
                                                                                                <li><a href="/news/russia">В России</a></li>
                                                                                                <li><a href="/news/hot">Это интересно</a></li>
                                                                                            </ul>
                                        </div>
                                                                          
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="/projects/">Проекты</a></li>
                                            <li><a href="/photos/"><i class="nav-ic-dvuc"></i>Фото</a></li>
                                            <li><a href="/video/"><i class="nav-ic-dvuc"></i>Видео</a></li>
                                            <li><a href="/news/articles/">Статьи</a></li>
                                            <li><a href="/news/longread/">Это интересно</a></li>
                                        </ul>
                                    </div>
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="/contests"><i class="nav-ic-auto"></i>Фотоконкурсы</a></li>
                                            <li><a href="/poll"><i class="nav-ic-dvuc"></i>Опросы</a></li>
                                            <li><a href="/chat"><i class="nav-ic-dvuc"></i>Конференции</a></li>
                                            
                                                                                            
                                                
                                                <li><a href="/cards/"><i class="nav-ic-dvuc"></i>Карточки</a></li>
                                                                                        
                                                                                        
                                        </ul>
                                    </div>
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="https://primamedia.ru/about">О нас</a></li>
                                            <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                                            <li><a href="http://primamedia.events/">Мероприятия</a></li>
                                            <li><a href="/contacts">Контакты</a></li>
                                            <li><a href="/a/">Реклама</a></li>
                                        </ul>
                                    </div>
	                                <div class="col-md-12 stick_menu_inf">
		                                <ul class="header-info hidden-xs hidden-sm">
			                                <li><a class="header-info__link current-weather-widget" href="/weather/"><img class="current-weather-widget__icon" title="ясно" src="https://primamedia.ru/media/svg/weather/01n.svg"><span class="current-weather-widget__label">6 °C</span>
</a></li>
			                                <li><a class="header-info__link" href="/money/">USD <span class="kesh-down">65.57</span>
</a></li>
			                                <li><a class="header-info__link" href="/probki/"><span class="simple-traffic-widget" title="движение плотное">Пробки <span class="simple-traffic-widget__icon"><svg width="26px" height="26px" viewbox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="traffic_light-yellow" sketch:type="MSLayerGroup" transform="translate(0.000000, 2.000000)">
            <path d="M0.824829102,10.395752 C0.125155231,9.26101558 0.303283691,7.95025635 0.848571777,6.59887695 C2.77015589,2.50283099 5.61364746,0.723571777 8.8079834,0.130126953 C9.81993599,-0.0578739458 10.211255,-0.0597462656 11.1988863,-0.071143617 C12.4177723,-0.0852096694 13.5,1.30562228e-13 13.5,1.30562228e-13 C13.5,1.30562228e-13 13.0292971,0.18411891 12.7313946,0.269098873 C12.1145049,0.445073456 11.4899703,0.66586437 10.8690397,0.926963426 C6.45041112,2.78498011 6.42256182,11.5233233 4.85205078,12.4558105 C2.56291377,12.4558105 1.59784556,11.6494361 0.824829102,10.395752 Z" id="Oval-33" fill="#D5AF59" sketch:type="MSShapeGroup"></path>
            <path d="M25,11 C25,4.92486745 20.0751325,0 14,0 C7.92486745,0 3,4.92486745 3,11 C3,17.0751325 7.92486745,22 14,22 C20.0751325,22 25,17.0751325 25,11 Z" id="Oval-26" fill="#F7BB3F" sketch:type="MSShapeGroup"></path>
            <path d="M13.9920272,-0.14403739 C13.0227279,-0.16179862 11.9626693,-0.222345495 10.2639388,-0.0483342648 C14.7918319,0.139470911 18.9641342,2.66162667 20.6471786,7.95001779 C20.8540878,9.81348214 23.3974524,11.8378054 25.0173746,11.9700373 C25.047055,11.6406753 25.0622177,11.307127 25.0622177,10.9700373 C25.0622177,4.89490477 20.065887,-0.0327413049 13.9920272,-0.14403739 Z" id="Oval-25" fill="#333333" sketch:type="MSShapeGroup"></path>
            <text id="5" sketch:type="MSTextLayer" font-family="Arial" font-size="14" font-weight="normal" fill="#FFFFFF">
                <tspan x="9" y="16">5</tspan>
            </text>
        </g>
    </g>
</svg></span> баллов</span>
</a></li>
		                                </ul>
	                                </div>
                                </div>
                            </li>
                        </ul>
                    </div>

                </div>

                <div style="height: 1px;" class="navbar-collapse collapse">
                    <ul class="nav navbar-nav navbar-left">
                        <li class="active"><a href="/news/">Новости</a></li>

                        <li><a href="/news/articles/">Статьи</a></li>
                        
                        <li><a href="/projects/">Проекты</a></li>
                        
                                                                                            
                                                    
                                <li>
                                    <a href="/projects/410/">Секреты бизнеса</a>
	                        </li>

                                                    
                                <li>
                                    <a href="/projects/446/">Колумнисты</a>
	                        </li>

                                                    
                                <li>
                                    <a href="/cards/">Карточки</a>
	                        </li>

                                                    
                                            </ul>
                  <ul class="header-whatsapp" style="margin-left: 5px;">
                    <li class="wsapp">
                      <a title="Прислать новость" href="/contacts/add/"><i class="fa fa-whatsapp"></i>
                        <div title="Прислать новость">8 924 253 22 88</div>
                      </a>
                    </li>
                    <li class="header-target-ico">
                          <div class="dropdown d-region hidden-xs">
	<a target="_blank" href="#" data-toggle="dropdown" role="button" id="drop5" title="выбрать регион">
		<i class="target-icon"></i>
	</a>
	<ul id="menu1" class="dropdown-menu" aria-labelledby="drop5" role="menu">
            
            <li role="presentation" class="active">
                <span>Владивосток</span>
            </li>

                                                                            <li role="presentation">
                        <a role="menuitem" href="http://eaomedia.ru" target="_blank">Биробиджан</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://ulanmedia.ru" target="_blank">Бурятия</a>
                    </li>
                                                                                            <li role="presentation">
                        <a role="menuitem" href="http://irkutskmedia.ru" target="_blank">Иркутск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://krasnodarmedia.su" target="_blank">Краснодар</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://krasnoyarskmedia.ru" target="_blank">Красноярск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://magadanmedia.ru" target="_blank">Магадан</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://sakhalinmedia.ru" target="_blank">Сахалин</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://sevastopolmedia.ru" target="_blank">Севастополь</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://ussurmedia.ru" target="_blank">Уссурийск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://amurmedia.ru" target="_blank">Хабаровск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://yakutiamedia.ru" target="_blank">Якутск</a>
                    </li>
                                            
            <li class="divider" role="presentation"></li>
            <li role="presentation">
                    <a target="_blank" href="http://примамедиа.рф/" tabindex="-1" role="menuitem">Все регионы<i class="fa fa-chevron-circle-right"></i>
                    </a>
            </li>
        </ul>
    </div>
                    </li>
                    <li class="header-target-ico">
                      <div class="seach_show_button"></div>
                    </li>
                  </ul>
                    <ul class="nav navbar-nav navbar-right ul-search">
                        <li>
                            
                            
                            
                            
                            <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
                                <div class="modal-dialog">
                                    <div class="modal-content">
                                        <div class="modal-header">
                                            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                                            <h4 class="modal-title" id="myModalLabel">Написать в редакцию</h4>
                                        </div>
                                        <div class="modal-body">
                                            ...
                                        </div>
                                        <div class="modal-footer">
                                            <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
                                            <button type="button" class="btn btn-primary">Отправить</button>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li class="s-search">
                            <form action="/search/" method="get" class="search">  
                                <input value="" type="search" name="SearchModel[keyword]" placeholder="Что ищем?" class="input"/>  
                                <input type="submit" name="" value="" class="submit"/>  
                            </form>
                        </li>
                    </ul>
                    							
                        <a href="#" id="subscribe-link"></a>
                        <a href="#" id="unsubscribe-link" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="Вы успешно отписались от уведомлений"></a>
                                        		                <a id="telegrammini-link" target="_blank" href="https://t-do.ru/primamedia">
			                <img height="22" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="подписаться на канал" src="https://primamedia.gcdn.co/media/img/telegrammini.svg"/>
		                </a>
                                    </div>

            </div>
        </div>
    </nav>
    
            <nav class="clear">
            <div class="navbar navbar-sub navbar-static-top" role="navigation" id="stick_submenu">
                <div class="container">

                    <div style="height: 1px;" class="navbar-collapse collapse">
                        <ul class="nav navbar-sub">
                            
                                                            <li>
                                    <a href="/news/society">Общество</a>
                                </li>
                                                            <li>
                                    <a href="/news/politics">Политика</a>
                                </li>
                                                            <li class="active">
                                    <a href="/news/economics">Бизнес</a>
                                </li>
                                                            <li>
                                    <a href="/news/incidents">Происшествия</a>
                                </li>
                                                            <li>
                                    <a href="/news/sport">Спорт</a>
                                </li>
                                                            <li>
                                    <a href="/news/russia">В России</a>
                                </li>
                                                            <li>
                                    <a href="/news/hot">Это интересно</a>
                                </li>
                                                            <li>
                                    <a href="/news/main/?to=main">Главное</a>
                                </li>
                        </ul>
                    </div>

                </div>
            </div>
        </nav>
        
    
</header>



<header class="mobilemenu hidden-lg hidden-md">
    <div class="clear">
        <ul class="">
            <li class="mobilemenu-nav"><a href="#menu"><i class="fa fa-bars"></i></a></li>
            <li class="mobilemenu-logo"><a href="/"><img title='PrimaMedia' src='https://primamedia.gcdn.co/media/svg/mobilelogo43.svg' width="100px"></a></li>
            <li class="mobilemenu-loc">
				<a class="m-search" href="/search/#search"><i class="fa fa-search"></i></a>
                <a class="contacts-add" title="Прислать новость" href="/contacts/add/"><i class="fa fa-whatsapp"></i></a>
                	              <a id="telegrammini-mobile" target="_blank" href="https://t-do.ru/primamedia">
		              <img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="подписаться на канал" src="https://primamedia.gcdn.co/media/img/telegrammini-wht.svg"/>
	              </a>
                				<a id="subscribe-mobile" href="#"></a>
				<a href="#" id="unsubscribe-mobile" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="Вы успешно отписались от уведомлений"></a>
			</li>
        </ul>
    </div>

    <div id="menu" class="hidden-lg hidden-md">
    <ul>
        <li><a href="/news/">Новости</a>

            <ul>
                                    <li>
                        <a href="/news/society">Общество</a>
                    </li>
                                    <li>
                        <a href="/news/politics">Политика</a>
                    </li>
                                    <li class="active">
                        <a href="/news/economics">Бизнес</a>
                    </li>
                                    <li>
                        <a href="/news/incidents">Происшествия</a>
                    </li>
                                    <li>
                        <a href="/news/sport">Спорт</a>
                    </li>
                                    <li>
                        <a href="/news/russia">В России</a>
                    </li>
                                    <li>
                        <a href="/news/hot">Это интересно</a>
                    </li>
                                <li><a href="/news/articles/">Статьи</a></li>
                <li><a href="/news/longread/">Это интересно</a></li>
            </ul>
        </li>
        

        <li><a href="/projects/">Проекты</a>
            <ul>
                                     <li>
                        <a href="http://primamedia.ru/nash-univer/">Наш университет</a>
                    </li>
                                    <li>
                        <a href="/projects/501/">ВЭФ-2018</a>
                    </li>
                                    <li>
                        <a href="/projects/662/">Приморскими маршрутами</a>
                    </li>
                                    <li>
                        <a href="/projects/643/">Большая Рыба</a>
                    </li>
                                    <li>
                        <a href="/projects/663/">Гражданское НКОбщество</a>
                    </li>
                                    <li>
                        <a href="/projects/446/">Авторская колонка</a>
                    </li>
                            </ul>
        </li>
            

        <li><a href="#mm-3">PrimaMedia</a>
            <ul>
                <li><a href="https://primamedia.ru/about">О нас</a></li>
                <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                <li><a href="http://primamedia.events/">Мероприятия</a></li>
                <li><a href="https://primamedia.ru/contacts">Контакты</a></li>
                <li><a href="https://primamedia.ru/a/">Реклама</a></li>
            </ul>
        </li>

        <li>
            <a href="#mm-4">Выбрать регион</a>
            
            <ul>
                                                                                                                <li role="presentation">
                            <a role="menuitem" href="http://eaomedia.ru">Биробиджан</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://ulanmedia.ru">Бурятия</a>
                        </li>
                                                                                                                    <li role="presentation">
                            <a role="menuitem" href="http://irkutskmedia.ru">Иркутск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://krasnodarmedia.su">Краснодар</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://krasnoyarskmedia.ru">Красноярск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://magadanmedia.ru">Магадан</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://sakhalinmedia.ru">Сахалин</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://sevastopolmedia.ru">Севастополь</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://ussurmedia.ru">Уссурийск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://amurmedia.ru">Хабаровск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://yakutiamedia.ru">Якутск</a>
                        </li>
                                                </ul>
        </li>

		
                    
        
		<li><a href="/photos/"><i class="nav-ic-dvuc"></i>Фоторепортажи</a></li>
		<li><a href="/video/"><i class="nav-ic-dvuc"></i>Видео</a></li>
        <li><a href="/contests"><i class="nav-ic-auto"></i>Фотоконкурсы</a></li>
        <li><a href="/poll"><i class="nav-ic-dvuc"></i>Опросы</a></li>
        <li><a href="/chat"><i class="nav-ic-dvuc"></i>Конференции</a></li>
        
                    <li><a href="/online/"><i class="nav-ic-dvuc"></i>Онлайн-интервью</a></li>
            <li><a href="/cards/"><i class="nav-ic-dvuc"></i>Карточки</a></li>
        		
        

                                            
                    
                <li>
                    <a href="/projects/410/">Секреты бизнеса</a>
                </li>

                    
                <li>
                    <a href="/projects/446/">Колумнисты</a>
                </li>

                    
                <li>
                    <a href="/cards/">Карточки</a>
                </li>

                    
        
        
        <li><a class="header-info__link current-weather-widget" href="/weather/"><img class="current-weather-widget__icon" title="ясно" src="https://primamedia.ru/media/svg/weather/01n.svg"><span class="current-weather-widget__label">6 °C</span>
</a></li>
        <li><a class="header-info__link" href="/money/">USD <span class="kesh-down">65.57</span>
</a></li>
        <li><a class="header-info__link" href="/probki/"><span class="simple-traffic-widget" title="движение плотное">Пробки <span class="simple-traffic-widget__icon"><svg width="26px" height="26px" viewbox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="traffic_light-yellow" sketch:type="MSLayerGroup" transform="translate(0.000000, 2.000000)">
            <path d="M0.824829102,10.395752 C0.125155231,9.26101558 0.303283691,7.95025635 0.848571777,6.59887695 C2.77015589,2.50283099 5.61364746,0.723571777 8.8079834,0.130126953 C9.81993599,-0.0578739458 10.211255,-0.0597462656 11.1988863,-0.071143617 C12.4177723,-0.0852096694 13.5,1.30562228e-13 13.5,1.30562228e-13 C13.5,1.30562228e-13 13.0292971,0.18411891 12.7313946,0.269098873 C12.1145049,0.445073456 11.4899703,0.66586437 10.8690397,0.926963426 C6.45041112,2.78498011 6.42256182,11.5233233 4.85205078,12.4558105 C2.56291377,12.4558105 1.59784556,11.6494361 0.824829102,10.395752 Z" id="Oval-33" fill="#D5AF59" sketch:type="MSShapeGroup"></path>
            <path d="M25,11 C25,4.92486745 20.0751325,0 14,0 C7.92486745,0 3,4.92486745 3,11 C3,17.0751325 7.92486745,22 14,22 C20.0751325,22 25,17.0751325 25,11 Z" id="Oval-26" fill="#F7BB3F" sketch:type="MSShapeGroup"></path>
            <path d="M13.9920272,-0.14403739 C13.0227279,-0.16179862 11.9626693,-0.222345495 10.2639388,-0.0483342648 C14.7918319,0.139470911 18.9641342,2.66162667 20.6471786,7.95001779 C20.8540878,9.81348214 23.3974524,11.8378054 25.0173746,11.9700373 C25.047055,11.6406753 25.0622177,11.307127 25.0622177,10.9700373 C25.0622177,4.89490477 20.065887,-0.0327413049 13.9920272,-0.14403739 Z" id="Oval-25" fill="#333333" sketch:type="MSShapeGroup"></path>
            <text id="5" sketch:type="MSTextLayer" font-family="Arial" font-size="14" font-weight="normal" fill="#FFFFFF">
                <tspan x="9" y="16">5</tspan>
            </text>
        </g>
    </g>
</svg></span> баллов</span>
</a></li>

    </ul>
</div>

</header>

<section class="s-banner b200">
    <div class="container">
        <div class="b-top">
                      <div class="prima-pic-a a-standart"></div>
    




<div id="adfox_150873498568225548"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_150873498568225548',params:{pp:'lfx',ps:'cbnc',p2:'fkuu'}},['desktop','tablet'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>





<div id="adfox_152964747054424370"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_152964747054424370',params:{pp:'nby',ps:'cbnc',p2:'fwku'}},['phone'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>
                  </div>
    </div>
</section>

<div class="clear"></div>        
        <section class="container">
                    </section>

                  <div class="banner_brend">
            <div class="container">
              <div class="row">
                <div class="col-md-12">
                  




<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/233354/prepareCode?pp=ila&ps=cbnc&p2=fkuu&pct=a&plp=a&pli=a&pop=a&pr='+pr+'&pt=b&pd='+addate.getDate()+'&pw='+addate.getDay()+'&pv='+addate.getHours()+'&prr='+afReferrer+'"></scr'+'ipt>');</script>

                </div>
              </div>
            </div>
          </div>
        
                            
        <section class="container">
                    </section>        
    
        
<section class="tp-s">
<section id="tp-s1"> 
    
        
    
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wrapper-content">
                    <div class="row">
                        <div class="col-md-8 nolimit_sticky">
                            
                                                                                    
                                                            
                                                        
                            
                            <div class="deflt-blk l-col" style="border-bottom: 0px;">
                                
<div class="page-fullnews exis-photo" data-io-article-url="https://primamedia.ru/news/741289/?utm_source=rss&utm_medium=news_title&utm_campaign=">

            <div>
            <img src="https://primamedia.gcdn.co/f/main/1622/1621639.jpg?f77fa91f86e9d36bbe6ddd9d3b37a4a3"/>
	        	<div class="news-info-block">
            <span class="show-news__date "><a href="/news/economics" class="io-category">Бизнес</a>. 09:00</span>
	</div>
        
	        </div>
	
			<div style="overflow: hidden;"><small style="font-size:10px; color:#777" class="pull-right">Татьяна Хрущева. Фото: предоставлено агентством PRR</small></div>
	              
                
                 
    <div class="clearfix"></div>

    
  
    <h1>Татьяна Хрущева: Любовь – это везение и смысл всего</h1>
    
    <span class="fn-descr">Бизнес-леди и бывший политик краевого уровня, лауреат премии «Человек года» раскрыла секреты гармоничного соединения карьеры и семьи</span>

  	<div class="mini-share-block noprint">
            <div class="noprint" style="display: inline-block">
    <div class="shares">
		<div id="ya-share2" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,telegram,whatsapp" data-counter="" data-image="https://primamedia.gcdn.co/f/big/1622/1621639.jpg?f77fa91f86e9d36bbe6ddd9d3b37a4a3"></div>
    </div>
</div>
                        	</div>
    
    <div class="page-content js-mediator-article io-article-body">
              <p><b>2 октября, PrimaMedia.</b> Депутат Законодательного собрания Приморского края пятого созыва, обладательница главной премии Дальнего Востока "Человек года" Татьяна Хрущева в интервью порталу People Talk рассказала о жизненных принципах, которые помогают ей находить гармоничный баланс между семьей и политической карьерой. Будучи матерью двоих детей, она не боится утверждать: нельзя зацикливаться на детях, а любовь считает во многом лотереей.</p>
<p>"Привилегия мужчин состоит в том, что они могут позволить себе тратить лучшие годы жизни на карьеру. Ну а женщины всегда будут счастливы и успешны, если будут тратить свои лучшие годы на детей и супруга. Это не значит, что женщинам не нужно ничем заниматься. Просто все должно приходить в жизнь вовремя. Главное, чтобы каждый смог оценить, что дала ему жизнь, не потерять это и не жалеть об этом впоследствии", &mdash; говорит Татьяна. Она признается, что наибольшую энергию почувствовала вместе с взрослением сына и началом его самостоятельной жизни. Когда в 17 лет Никита отделился от родительского гнезда, Татьяна с новой силой сосредоточилась на работе &ndash; и это принесло свои плоды. При этом успешная бизнес-леди считает, что деньги сейчас отошли на второй план в топе ценностей:</p>
<p>"Если задаться целью, то можно с легкостью обойти мужчину на всех поворотах, но цена за эту "минуту славы" будет огромная. Мужчина будет успешен, только когда он счастлив и любим. Важный момент. Деньги &ndash; это тот ресурс, который сейчас отошел на второй план. Битва идет за другое: за то, что не продашь и не купишь, за любовь. Это данность, это ценность сейчас, ведь просто ненавидеть &mdash; это тоже пища и сила для многих, ресурс, мотивация. Месть, ненависть, стремление доказать, назло. А вот полет, любовь &ndash; это лотерея. Это везение и смысл всего. Это когда вопреки всему получаешь все".</p>
<p>Татьяне пришлось строить карьеру буквально с нуля &ndash; после выпуска из владивостокского медучилища она начинала работать медсестрой в одной из ведомственных больниц. Затем получила высшее образование по специальности "Финансы и кредит" и чуть позже уверенно освоилась в руководящей должности коммерческого, а затем и генерального директора частных компаний. Работая в краевом парламенте в качестве заместителя председателя комитета по регламенту и депутатской этике, она курировала партийные проекты по вопросам материнства и детства.</p>
<p>"Во всех своих проектах участвовала не я одна. И было бы неправильно присваивать себе работу больших команд. Для меня была большая честь быть частью федеральных проектов. Я горжусь тем, что люди, достигшие многого, просто знают, как меня зовут. Я была частью большого и смогла получить поддержку и доверие многих именитых и уважаемых жителей нашего края", &mdash; говорит Татьяна Хрущева.</p>            <div id="soc_invites_block" class="noprint">
<div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/wa.svg" width="25" height="25"></div><p><strong><a id="soc_invites_wa" target="_blank" rel="nofollow" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fchat.whatsapp.com%2FJlnkUoAsRmH3SJ9Q5PiA8d&idNews=741289&idInvite=45"> Вступай в группу "PrimaMedia Новости" в Whatsapp </a> </strong> </p><div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/fb.svg" width="25" height="25"></div><p><strong><a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fwww.facebook.com%2Fprimamedia%2F&idNews=741289&idInvite=106"> Самые важные новости от PrimaMedia в Facebook </a> </strong> </p><div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/zen.svg" width="25" height="25"></div><p><strong><a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fzen.yandex.ru%2Fprimamedia.ru&idNews=741289&idInvite=217"> Подписывайтесь на наш канал в Яндекс.Дзен </a> </strong> </p></div>
    </div>

    
    
         <div class="comment-box">
        
        
        <div class="comment-ss">
	        <div class="pull-right"><div class="noprint" style="display: inline-block">
    <div class="shares">
		<div id="ya-share" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram,viber,whatsapp" data-counter="" data-image="https://primamedia.gcdn.co/f/big/1622/1621639.jpg?f77fa91f86e9d36bbe6ddd9d3b37a4a3"></div>
    </div>
</div>
</div>
	        <div class="tt pull-right hidden-xs">Поделиться:</div>
        </div>
    </div>
    
        
     
    
    <div class="newsauthor io-author" style="display:none">196773</div>
  </div>

<script type="text/javascript">(function(w,doc){if(!w.__utlWdgt){w.__utlWdgt=true;var d=doc,s=d.createElement('script'),g='getElementsByTagName';s.type='text/javascript';s.charset='UTF-8';s.async=true;s.src=('https:'==w.location.protocol?'https':'http')+'://w.uptolike.com/widgets/v1/uptolike.js';var h=d[g]('body')[0];h.appendChild(s);}})(window,document);$(function(){$('.page-fullnews div:first-child img,.s-banner img,.news-banner img,.col-md-4 img, .image-size-kd img, .image-size-kd.r-big,.incut img').hover(function(){$('.uptolike-buttons.__utl_img_share').css({'visibility':'hidden','opacity':'0'});},function(){$('.uptolike-buttons.__utl_img_share').css({'visibility':'visible','opacity':'1','display':'none'});})});</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="separate" data-share-style="10" data-mode="share_picture" data-like-text-enable="false" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="vertical" data-text-color="#ffffff" data-share-shape="round-rectangle" data-sn-ids="vk.fb.tw.ok.gp." data-share-size="30" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-pid="1408946" data-counter-background-alpha="1.0" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" class="uptolike-buttons"></div> 
                            </div>
                            
                            
                                                                                    
                                                                    	<section class="news-banner">
		<div class="container">
			<div class="b-news">
                                <div class="prima-pic-a a-standart"></div>
                  




<div id="adfox_150873540469422877"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_150873540469422877',params:{pp:'hea',ps:'cbnc',p2:'fejz'}},['desktop','tablet'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>





<div id="adfox_152964752976149312"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_152964752976149312',params:{pp:'ncj',ps:'cbnc',p2:'fwku'}},['phone'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>              			</div>
		</div>
	</section> 
                                                                    <div class="deflt-blk deflt-blk-nolimit noprint"><div class="col-sm-6">
<div class="deflt-blk l-col themenews l-col__content">
    

            <style scoped="">.btn-group{padding-left:1px!important}.btn-group .btn.btn-primary-gray{color:gray;border:1px solid gray;background:#fff;text-align:left;font-size:14px;white-space:normal}.btn-group .btn.btn-primary-gray.active,.btn-group .btn.btn-primary-gray:hover{color:#fff;background:gray}</style>
        <div class="btn-group">
                            <a class="btn btn-primary-gray" href="/glossary/news/8222/">бизнес (мелкий, средний, крупный)</a>                                    </div>
        
    <div class="themenews__list">

            
                
                
                <div class="newslist-blk">
                    <a href="https://primamedia.ru/news/742280/">

                        

                        <h3>Количество проверок малого и среднего бизнеса в Приморье сократили на 10%</h3>
                        <span>1 октября, 19:10</span>
                    </a>
                </div>
            
                
                <div class="newslist-blk">
                    <a href="https://primamedia.ru/news/742055/">

                        

                        <h3>ВТБ расширяет сотрудничество с дальневосточным бизнесом</h3>
                        <span>1 октября, 17:15</span>
                    </a>
                </div>
            
    </div>
    
</div>
	<div class="maininfo">

		            			<div class="col-padding-5 ">
				<div class="deflt-blk box-accom acc0">
					<div class="image-size-kd">
	                    <a href="https://primamedia.ru/news/741289/">
		                    <div>
			                    <img src="https://primamedia.gcdn.co/f/266x136/1622/1621639.jpg?f77fa91f86e9d36bbe6ddd9d3b37a4a3">
		                    </div>
	                    </a>

						<a href="https://primamedia.ru/news/741289/">
							<div class="d-blk-post-title">
								Татьяна Хрущева: Любовь – это везение и смысл всего							</div>
						</a>
                    </div>
                </div>
            </div>
            
        
	</div>
</div><div class="col-sm-6">
    
    <div class="deflt-blk tp-kd-rcol">

        
                            <div class="image-size-kd">
                    <a href="https://primamedia.ru/news/741886/">
                        <div>
                            <div class="d-blk-online">
                                <span>Новый глава Приморья прописал отставку: кто остается в администрации Кожемяко</span>
                            </div>
                            <img src="https://primamedia.gcdn.co/f/266x136/1624/1623261.jpg?2873bf50de589d41636ef2e335f5bd20">
                        </div>
                    </a>
                </div>
            
        
                            <div class="rg-simplnws">
                    <a href="https://primamedia.ru/news/742313/">
                        <p>1 октября, 21:15</p>
                        «Бегут прочь»: во владивостокском МУПе Спецзавод №1 снова сменился директор                    </a>
                </div>
            
        
                            <div class="rg-simplnws">
                    <a href="https://primamedia.ru/news/742051/">
                        <p>1 октября, 15:10</p>
                        Суд освободил бывшего вице-губернатора Приморья Олега Ежова от наказания                    </a>
                </div>
            
        
                            <div class="rg-simplnws">
                    <a href="https://primamedia.ru/news/742320/">
                        <p>1 октября, 20:55</p>
                        Олег Кожемяко обозначил приоритеты главам муниципалитетов Приморья                     </a>
                </div>
            
        
                            <div class="rg-simplnws">
                    <a href="https://primamedia.ru/news/738782/">
                        <p>1 октября, 17:35</p>
                        Большую часть Владивостока отключат от холодной воды 2 октября                    </a>
                </div>
            
        
                            <div class="rg-simplnws">
                    <a href="https://primamedia.ru/news/741901/">
                        <p>1 октября, 11:55</p>
                        Неделя лета и тайфун: синоптики рассказали, какую ожидать погоду в Приморье                    </a>
                </div>
            
            </div>

</div></div>                                                            
                                                        

                        </div>
                        
                    
                        
                        <div class="col-md-4 nolimit_sticky noprint">
                                                        
                                                                
                                                                        
                                    <div class="sidebar-module banner1">
                                        
                                                                                    
    <div class="deflt-blk sbm-b a__right b-right">
    	<div class="prima-pic-a a-standart"></div>
    	




<div id="adfox_15087214946986368"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_15087214946986368',params:{pp:'gqb',ps:'cbnc',p2:'fekb'}},['desktop','tablet'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>





<div id="adfox_152964750016834505"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_152964750016834505',params:{pp:'nce',ps:'cbnc',p2:'fwku'}},['phone'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>        
    </div>
                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module partner">
                                        
                                                                                    <div class="reklama noprint"><div class="partners-block row">

    <div class="partner-block">
        <div id="smi_teaser_11843">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11843">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">(function(){var sm=document.createElement("script");sm.type="text/javascript";sm.async=true;sm.src="//jsn.24smi.net/b/4/11843.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm,s);})();</script>

        <div id="smi_teaser_11842">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11842">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">(function(){var sm=document.createElement("script");sm.type="text/javascript";sm.async=true;sm.src="//jsn.24smi.net/e/4/11842.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm,s);})();</script>
    </div>

    <div class="partner-block">
        <div id="unit_90254" style="background: #fff;"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
        <script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='//smi2.ru/data/js/90254.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    </div>

    <div class="partner-block">
        <div id="unit_92053"><a href="http://net.finam.ru/">Новости Финам</a></div>
        <script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='//news.net.finam.ru/data/js/92053.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    </div>

    <div class="partner-block">
        
        <div id="M407096ScriptRootC673256">
            <div id="M407096PreloadC673256">Загрузка...</div>
            <script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407096ScriptRootC673256")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M407096ScriptRootC673256");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673256;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/primamedia.ru.673256.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script>
        </div>
        
    </div>

    <div class="partner-block">
        <div id="infox_11117-{infoxNumber}"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){INFOX11117.renderTo("infox_11117-{infoxNumber}");});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//rb.infox.sg/infox/11117";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"infoxContextAsyncCallbacks11117");</script>
    </div>

    <div class="partner-block">
        <div class="text-center"><img src="https://primamedia.ru/media/img/logo-sm.png"></div>
        <br>
        <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='100' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='4' data-inline='' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='vertical' data-country='ru' data-site='mmet/primamedia_ru'></script>
    </div>
</div></div>                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module banner2">
                                        
                                                                                    
    <div class="deflt-blk sbm-b a__right b-right">
    	<div class="prima-pic-a a-standart"></div>
    	




<div id="adfox_150873457657719"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_150873457657719',params:{pp:'gqc',ps:'cbnc',p2:'fekb'}},['desktop','tablet'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>





<div id="adfox_152964763205951285"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_152964763205951285',params:{pp:'ncc',ps:'cbnc',p2:'fwku'}},['phone'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>        
    </div>
                                                                              
                                    </div>
                                                                
                                                                
                                                        
                                                        
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
</section>

    
    <section id="widgets-bottom">
        <div class="container">
            <div class="row">
                            </div>
        </div>
    </section>
        
        <section id="mp-adv" class="mp-adv hidden-xs hidden-sm">
            <div class="container">
                <div class="row">
                                    </div>
            </div>
        </section>

        <section class="s-banner center">
            <div class="container">
                <div class="b-center">
                                      <div class="prima-pic-a a-standart"></div>
    




<div id="adfox_150873472534636717"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_150873472534636717',params:{pp:'kws',ps:'cbnc',p2:'fgkg'}},['desktop','tablet'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>





<div id="adfox_152964765934887046"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_152964765934887046',params:{pp:'nbx',ps:'cbnc',p2:'fwku'}},['phone'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>
                                  </div>
            </div>
        </section>

        
        <section>
            




<div id="adfox_151391072683855693"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_151391072683855693',params:{pp:'mca',ps:'cbnc',p2:'ftrq'}},['phone'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>        </section>

        
<section id="mp-s8">
    <div class="container">

        <div class="row">
            <div class="footer-nav col-md-7 ">
                <ul class="nav navbar-nav">
                    <li class="active"><a href="https://primamedia.ru/about">О нас</a></li>
                    <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                    <li><a href="/contacts">Контакты</a></li>
                    <li><a href="/a/">Размещение рекламы</a></li>
                    <li><a href="/archive/">Архив</a></li>
                    <li><i class="fa fa-flash"></i><a href="/contacts/add">Прислать новость</a></li>
                </ul>
            </div>
            <div class="footer-soc col-md-5 hidden-sm">
                <div class="mark-info">
                    <i class="fa fa-exclamation-triangle"></i>
                    <p>
                        <strong>Нашли опечатку?<br></strong>
                        Ctrl+Enter 
                    </p>
                </div>
                <ul class="nav navbar-nav navbar-right footer-social">						
                    <li class="f-social__ico footer-social__ico_t5">
                        <a title="Рассылка и RSS" target="_blank" href="/rss/">
                            <i class="ico i-f-google"></i>
                        </a>
                    </li>

                          <li class="f-social__ico footer-social__ico_t7">
                <a title="Наши новости в Viber" target="_blank" href="http://chats.viber.com/primamediaru">
                  <i class="ico i-f-viber"></i>
                </a>
              </li>
            					
                                <li class="f-social__ico footer-social__ico_t6">
                            <a title="Наши новости в Telegram" target="_blank" href="https://t-do.ru/primamedia">
                                    <i class="ico i-f-telegram"></i>
                            </a>
                    </li>
                                            <li class="f-social__ico footer-social__ico_t8">
                      <a title="Наши новости в WhatsApp" target="_blank" href="/rss">
                        <i class="ico i-f-whatsapp"></i>
                      </a>
                    </li>					
                                        <li class="f-social__ico footer-social__ico_t6">
                    <a title="Наши новости в ТамТам" target="_blank" href="https://tamtam.chat/primamedia">
                            <i class="ico i-f-tamtam"></i>
                    </a>
                </li>
                            </ul>
            </div>
        </div>

    </div>
</section>
<section id="mp-s9">
    <div class="container">
        <div class="row">
            <div class="col-md-9">
                <div class="footer-info">
                    
                    <div class="after-f">
<div class="l-col">
На данном сайте распространяется информация сетевого издания "Информационное агентство PrimaMedia" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 53866, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 26 апреля 2013 г. Учредитель и издатель ООО "Прима Медиа". Адрес учредителя, издателя, редакции: 690001, г. Владивосток, ул. Светланская, 83, офис 308. Тел.: +7 (423) 221-52-59 и 265-17-28. Электронный адрес: info@primamedia.ru.
Главный редактор С.А. Ланин.

</div>
</div>
                   <div class='inf' style='font-size:10px;line-height:12px'>
При перепечатке текстов либо ином использовании текстовых материалов с настоящего сайта на иных ресурсах в сети Интернет гиперссылка на источник обязательна. Перепечатка либо иное использование текстовых материалов с настоящего сайта в печатных СМИ  возможно только с письменного согласия автора, правообладателя.  Фотографии, видеоматериалы, иные иллюстрации могут быть использованы только с письменного согласия автора (правообладателя) и с обязательным указанием имени автора и источника заимствования. <a href="/rules/">Правила сайта</a> <br>
<a href="/privacypolicy/">Политика обработки персональных данных</a>
</div>                    
                    <p><a href="/mpub/">Публикации</a></p>
                </div>
            </div>
            <div class="col-md-3">
				<ul class="footer-social2">
					                
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://vk.com/primamediaru">
                                    <i class="ico i-vk"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://facebook.com/primamedia">
                                    <i class="ico i-fb"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://twitter.com/primamediaru">
                                    <i class="ico i-tw"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://odnoklassniki.ru/primamedia">
                                    <i class="ico i-od"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://instagram.com/primamedia">
                                    <i class="ico i-ins"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://www.youtube.com/channel/UCdN02wA3rwz_0b352DqA3Lg">
                                    <i class="ico i-yt"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://chat.whatsapp.com/CMma7c78aQc4sGypIJhzFU">
                                    <i class="ico i-wa"></i>
                                </a>
                            </li>
                                            
                                    		
					<div class="p-16">18+</div>

                    
				</ul>
                <form onsubmit="return checkSubscribeForm(this)" class="footer_subscribe_form" method="POST" action="https://cp.unisender.com/ru/subscribe?hash=6oj8njdrup1secgkwqbkes1hzeuj3exrwbsnppwo6wkaoysu793no">
    <div><input name="email" id="subscribe_email" placeholder="Ваш e-mail"><label class="submit_btn"><input type="submit"><div><span class="hidden-xs hidden-sm">ПОДПИСАТЬСЯ</span><span class="hidden-lg hidden-md">ПОДПИСАТЬСЯ НА НОВОСТИ</span></div></label></div>
    <div class="agree_box"><label><input type="checkbox" id="agree_152">Настоящим, нажимая кнопку «Подписаться», я согласен на смешанную обработку, сбор, использование, хранение, уточнение, обезличивание, блокирование, уничтожение моих персональных данных владельцем Сайта в соответствии с <a target="_blank" href="http://primamedia.ru/rules/">правилами</a> и <a target="_blank" href="http://primamedia.ru/privacypolicy/">политикой</a> сайта.</label></div>
    <input type="hidden" name="charset" value=""/>
    <input type="hidden" name="default_list_id" value="11902801"/>
    <input type="hidden" name="overwrite" value="2"/>
</form>
            </div>
        </div>
        <div class="row">
            <div class="col-md-3">
                <p>© 2005—2018 Медиахолдинг PrimaMedia</p>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <p><a href="http://vcrt.ru/">Разработка сайта — ЦРТ</a></p>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <a href="http://www.mmdc.ru/" class="ico-pcz-blk">
                    <i class="ico-pcz"></i>
                    <p>Партнер Центра Защиты Прав СМИ</p>
                </a>

                <div id="send_typo" title="Сообщение об ошибке в тексте:">
                    <p class="typo-head">Отправить сообщение в редакцию сайта?</p>
                    <p class="typo-content"><b></b></p>
                    <div class="text-center">
                        <button type="button" class="btn btn-success">Отправить</button>
                        &nbsp;&nbsp;&nbsp;
                        <button type="button" class="btn btn-default">Отменить</button>                        
                    </div>
                </div>
                
                

            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT85RSR" ; height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


 <a href="https://metrika.yandex.ru/stat/?id=489719&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/489719/3_0_535353FF_333333FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="489719" data-lang="ru"/></a>   <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter489719=new Ya.Metrika({id:489719,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/489719" style="position:absolute; left:-9999px;" alt=""/></div></noscript> 


 <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter48156317=new Ya.Metrika({id:48156317,clickmap:true,trackLinks:true,accurateTrackBounce:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/48156317" style="position:absolute; left:-9999px;" alt=""/></div></noscript> 

<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click;primamedia' "+"target=_blank><img src='//counter.yadro.ru/hit;primamedia?t45.4;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet' "+"border='0' width='1' height='1'></a>")</script>


<script>(function(w,d,c){(w[c]=w[c]||[]).push(function(){var options={project:792468};try{w.top100Counter=new top100(options);}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src=(d.location.protocol=="https:"?"https:":"http:")+"//st.top100.ru/top100/top100.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(window,document,"_top100q");</script>
<noscript><img src="//counter.rambler.ru/top100.cnt?pid=792468"></noscript>


<script type="text/javascript" async defer src="https://apis.google.com/js/platform.js?publisherid=102048744097090355886"></script>

<script type='text/javascript'>var wamid='3575';var typ='3';var Wvar=[];Wvar.push("domain",location.host);(function(){var w=document.createElement("script");w.type="text/javascript";w.src=document.location.protocol+"//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();w.async=true;var body=document.getElementsByTagName('script')[0];body.parentNode.insertBefore(w,body);})();</script>
            </div>
        </div>
    </div>
</section>        
        
    <script src="https://primamedia.ru/media/js/jquery.blueimp-gallery.min.js"></script>
<script src="https://primamedia.ru/media/js/bootstrap-image-gallery.min.js"></script>
<script src="https://primamedia.ru/media/js/prima_typo.js"></script>
<script src="https://primamedia.ru/media/js/addtocopy.js"></script>
<script src="https://primamedia.ru/inc/nc/rate.php?id=741289"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<script src="/assets/69d9fc5/yii.js"></script>
<script src="/assets/8c225bf/js/bootstrap.js"></script>
<script src="https://primamedia.ru/media/js/reklama.js"></script>
<script src="https://primamedia.ru/media/js/general-scripts.min.js"></script>
<script src="https://primamedia.ru/media/js/all.js"></script>
<script src="https://primamedia.ru/media/js/svgicons-config.js"></script>
<script src="https://primamedia.ru/media/js/jquery.showmobilemessage.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.scrollto/2.1.2/jquery.scrollTo.min.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="https://primamedia.ru/inc/js/jquery.updown.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script src="https://primamedia.ru/media/js/modalblock_lite.js"></script>
<script src="https://primamedia.ru/media/js/banner_fullscreen.js"></script>
<script src="https://primamedia.ru/media/js/subscribe_form.js"></script>    

	    <script>(function($){$(window).load(function(){$(".mp-mainnews #accordion .panel-body").mCustomScrollbar({setHeight:500,theme:"dark-3"});$("#accordion .panel-body").mCustomScrollbar({setHeight:380,theme:"dark-3"});$('.carousel').carousel('pause');if(window.adblockEnabled===undefined){$('.prima-pic-a').css({"background-color":"#E91A1F"});$('.a-standart').parent().css({"position":"relative"});$('.prima-pic-a').show();}});})(jQuery);</script> 
		<script>$(function(){mPush.init();});var mPush={data:{imgHtml:{reg:{red:'<img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="подписаться на уведомления" src="https://primamedia.gcdn.co/media/img/bell.svg" />',white:'<img title="подписаться на уведомления" src="https://primamedia.gcdn.co/media/img/bell-wht.svg" />'},unreg:{red:'<img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="отписаться от уведомлений" src="https://primamedia.gcdn.co/media/img/bell-off.svg" />',white:'<img title="отписаться от уведомлений" src="https://primamedia.gcdn.co/media/img/bell-wht-off.svg" />'}}},addSubscribe:function(){document.getElementById("subscribe-link").innerHTML=mPush.data.imgHtml.reg.red;document.getElementById("subscribe-link").addEventListener('click',mPush.subscribe);$('#unsubscribe-link, #unsubscribe-mobile').fadeOut(function(){$('#subscribe-link, #subscribe-mobile').fadeIn();});$('#subscribe-link img').tooltip();document.getElementById("subscribe-mobile").innerHTML=mPush.data.imgHtml.reg.white;document.getElementById("subscribe-mobile").addEventListener('click',mPush.subscribe);},removeSubscribe:function(){document.getElementById("unsubscribe-link").innerHTML=mPush.data.imgHtml.unreg.red;document.getElementById("unsubscribe-link").addEventListener('click',mPush.unsubscribe);$('#subscribe-link, #subscribe-mobile').fadeOut(function(){$('#unsubscribe-link, #unsubscribe-mobile').fadeIn();});$('#unsubscribe-link img').tooltip();document.getElementById("unsubscribe-mobile").innerHTML=mPush.data.imgHtml.unreg.white;document.getElementById("unsubscribe-mobile").addEventListener('click',mPush.unsubscribe);},init:function(){OneSignal=OneSignal||[];OneSignal.push(["init",{appId:"44388553-3c43-4636-a615-0c6c272d8928",safari_web_id:'web.onesignal.auto.34975c41-96f8-43c9-89c6-048b8e5234aa',subdomainName:'primamedia',promptOptions:{actionMessage:'хочет вам показывать уведомления:',exampleNotificationTitleDesktop:'Это пример уведомления',exampleNotificationMessageDesktop:'Только самые важные новости!',exampleNotificationTitleMobile:' Пример уведомления',exampleNotificationMessageMobile:'Уведомления буду приходить на ваше мобильное устройство',exampleNotificationCaption:'(в любое время вы можете отписаться)',acceptButtonText:'Продолжить'.toUpperCase(),cancelButtonText:'Нет, спасибо'.toUpperCase()},welcomeNotification:{disable:false,title:'Уведомления включены!',message:'Спасибо за подписку'}}]);OneSignal.push(function(){if(!OneSignal.isPushNotificationsSupported()){return;}OneSignal.isPushNotificationsEnabled(function(isEnabled){if(isEnabled)mPush.removeSubscribe();else mPush.addSubscribe();});});},subscribe:function(){OneSignal.push(["registerForPushNotifications"]);mPush.removeSubscribe();document.getElementById("subscribe-mobile").innerHTML='';document.getElementById("subscribe-link").innerHTML='';$('#unsubscribe-link').tooltip('destroy');$('#unsubscribe-mobile').tooltip('destroy');event.preventDefault();},unsubscribe:function(){OneSignal.setSubscription(false);$('#unsubscribe-link').tooltip('show');$('#unsubscribe-mobile').tooltip('show');mPush.addSubscribe();document.getElementById("unsubscribe-link").innerHTML='';document.getElementById("unsubscribe-mobile").innerHTML='';event.preventDefault();}};</script> 
		<script type="text/javascript">var _ain={id:'1403',url:'https://primamedia.ru/news/741289/',postid:'741289',maincontent:'.page-content',title:'Татьяна Хрущева: Любовь – это везение и смысл всего - PrimaMedia',pubdate:'2018-10-02 09:00:55',authors:'196773',sections:'Бизнес',tags:'бизнес (мелкий, средний, крупный)',comments:'0'};(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=true;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t);})(document,'script');</script>
	<sline class="sealine-zone" data-zone="105943739"></sline>
</body>
</html>
