<!DOCTYPE html>
<html lang="ru">
<head>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="VE9oMeqNIpds0XaJJeIcf9R7SKtOljdpluL1pPrRHeEBeFtFk6AXpRyCN7hnmEUTpR8yyn3EbgHnsKPql5xTiA==">
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#c80f14"/>
    <meta name="referrer" content="origin">
    <title>Хакеры массово атакуют российские банки под ликом госучреждений   - PrimaMedia</title>

    <meta property="fb:app_id" content="221325664560700">
<meta name="Keywords" content="информационное агентство, PrimaMedia, последние новости, новости Владивостока, новости Приморского края, новости дня">
<meta property="og:description" content="Злоумышленники отправляют на электронную почту письма с вирусом ">
<meta name="Author" content="PrimaMedia">
<meta property="og:url" content="https://primamedia.ru/news/767286/">
<meta property="og:type" content="article">
<meta property="fb:pages" content="146054702099845">
<meta property="og:image" content="https://primamedia.gcdn.co/f/main/1681/1680625.jpg?261ae1a90849747f7e342c4812b8d0b9">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="600">
<meta property="description" content="Злоумышленники отправляют на электронную почту письма с вирусом ">
<meta property="og:title" content="Хакеры массово атакуют российские банки под ликом госучреждений   - PrimaMedia">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@primamediaru">
<meta name="twitter:image" content="https://primamedia.ru/f/big/1681/1680625.jpg?261ae1a90849747f7e342c4812b8d0b9">
<meta name="twitter:title" content="Хакеры массово атакуют российские банки под ликом госучреждений   - PrimaMedia">
<meta name="twitter:description" content="Злоумышленники отправляют на электронную почту письма с вирусом ">
<link href="https://primamedia.ru/news/amp/767286/" rel="amphtml">
<link href="https://primamedia.gcdn.co/f/main/1681/1680625.jpg?261ae1a90849747f7e342c4812b8d0b9" rel="image_src">
<link href="https://primamedia.ru/media/css/bootstrap-image-gallery.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/blueimp-gallery.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/fotorama.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/prima_typo.css" rel="stylesheet">
<link href="/assets/8c225bf/css/bootstrap.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/style.css?t=2" rel="stylesheet">
<link href="https://primamedia.ru/media/css/component.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/jquery.mCustomScrollbar.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/jquery.mmenu.all.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/before-after.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/modalblock_lite.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/currencies.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/simple-traffic.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/current-weather.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/subscribe_form.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>    
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,600italic,400italic,800,800italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

    <link href='/media/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
    <link href='/media/css/jquery.updown.css' rel='stylesheet' type='text/css'>

	
	<link rel='stylesheet' href='https://primamedia.ru/media/css/style43.css' type='text/css'>

	<link rel="stylesheet" media="only screen and (max-device-width: 740px)" href="https://primamedia.ru/media/css/480.css"/>
	<link rel="stylesheet" media="only screen and (min-device-width: 320px) and (max-device-width: 740px) and (orientation:landscape)" href="https://primamedia.ru/media/css/480l.css"/>
	<link rel="stylesheet" media="only screen and (max-device-width: 420px) and (orientation:portrait)" href="https://primamedia.ru/media/css/480p.css"/>
	
	
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (orientation:portrait)" href="https://primamedia.ru/media/css/1024.css">
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (orientation:portrait)" href="https://primamedia.ru/media/css/1024_43.css"> 
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (min-device-height: 600px) and (max-device-height: 1280px) and (orientation:landscape)" href="https://primamedia.ru/media/css/1024l.css">

    <style type="text/css" media="print">.noprint{display:none}.carousel-inner{overflow:visible!important;height:auto!important;display:block!important}.carousel-inner>div.item{opacity:1!important;display:inline-block!important}div.img-slider div.img-sldr-nav{display:none}div.img-slider div.carousel.slide{overflow:visible!important;height:auto!important;display:block!important}</style>

    <link rel="shortcut icon" href="https://primamedia.gcdn.co/images/favicon.ico"/>

    
    <link rel="apple-touch-icon" sizes="16x16" href="/media/img/icons/icon_prima_16x16.png">
    <link rel="apple-touch-icon" sizes="32x32" href="/media/img/icons/icon_prima_32x32.png">
    <link rel="apple-touch-icon" sizes="48x48" href="/media/img/icons/icon_prima_48x48.png">
    <link rel="apple-touch-icon" sizes="64x64" href="/media/img/icons/icon_prima_64x64.png">
    <link rel="apple-touch-icon" sizes="128x128" href="/media/img/icons/icon_prima_128x128.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/media/img/icons/icon_prima_144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/media/img/icons/icon_prima_152x152.png">
    <link rel="apple-touch-icon" sizes="192x192" href="/media/img/icons/icon_prima_192x192.png">
    <link rel="apple-touch-icon" sizes="256x256" href="/media/img/icons/icon_prima_256x256.png">
    <link rel="apple-touch-icon" sizes="512x512" href="/media/img/icons/icon_prima_512x512.png">

    <link rel="alternate" title="Главные новости" href="https://primamedia.gcdn.co/export/new/news_main43.rss" type="application/rss+xml"/>

        
        <script async src="https://cdn.onthe.io/io.js/IERdcks0qr2I"></script>
    <script>window._io_config=window._io_config||{};window._io_config["0.2.0"]=window._io_config["0.2.0"]||[];window._io_config["0.2.0"].push({page_url:"https://primamedia.ru/news/767286/?utm_source=rss&utm_medium=news_title&utm_campaign=",page_url_canonical:"https://primamedia.ru/news/767286/",page_title:"Хакеры массово атакуют российские банки под ликом госучреждений   - PrimaMedia",page_language:"ru",page_type:"article",article_authors:["190425"],article_categories:["Россия","Россия-Происшествия"],article_publication_date:"Thu, 06 Dec 2018 21:15:03 +1000",article_type:"news",});</script>
        
     
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MT85RSR');</script> 
    
    
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

	<script src="https://primamedia.gcdn.co/inc/js/b/__createjs/createjs-2015.11.26.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/easeljs-0.7.0.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/tweenjs-0.5.0.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/movieclip-0.7.0.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/preloadjs-0.4.0.min.js"></script>

        <script async src="https://rotator.admediator.ru/js/loader.js"></script>

                <script type="text/javascript" src="https://oriondigital.ru/ad/adorion.js?574856"></script>
    
            <script async src="https://sealine.pro/js/network.js"></script>
  
	<script>$('body').ready(function(){$("sline").replaceWith('<div class="sealine-zone" data-zone="105943739"></div>');})</script>
    
    
    <script type="text/javascript">new(function(){var host,pathes=[],path="",v=300,us,start,shortPath="a8t6h4";var px=true||window.location.href.indexOf('#ccpx')>-1;path="/news/nolimit/"+shortPath;var c=function(g,u,s,h){us=g;v=u;host=s;var d=e(atob(host),p(g));if(!px)path=[d,h].join("/");load(path);};var load=function(g){start=window["performance"]["now"]();if(typeof window.fetch==='function'){var opt={redirect:'error','method':'GET'};if(px){opt.method='POST';opt.headers={"5acf259af1f3996347db492a":Date.now(),"x-loader":Date.now()};}fetch(new Request(g,opt)).then(function(response){return response.text();}).then(insertScript).catch(onLoadError);}else{var h=new window["XMLHttpRequest"]();if(px){h["open"]("POST",g,true);h["setRequestHeader"]("5acf259af1f3996347db492a",Date.now());h["setRequestHeader"]("x-loader",Date.now());}else{h["open"]("GET",g,true);}h["open"]("POST",g,true);h["responseType"]="text";h["addEventListener"]("load",onLoad);h["addEventListener"]("error",onLoadError);h["send"](null);}};var onLoad=function(e){var c=e.target;if(c['status']===204){return}insertScript(c.responseText);};var onLoadError=function(e){var b=window["performance"]["now"]()-start;if(v>0&&b>0&&b<v){}fetch('https://hooks.slack.com/services/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',{method:'POST',body:JSON.stringify({text:"BLOCKED: "+window.location.hostname+"\n```"+window.location+"```"})});};var insertScript=function(c){var d=window['document']["createElement"]("script");d["async"]=false;d["textContent"]=c;var attr={"id":"cc-support-script","data-config":us,"data-px":px,"data-hash":"5acf259af1f3996347db492a","data-base":host};Object.keys(attr).forEach(function(key){d.setAttribute(key,attr[key]);});window['document']["head"]["appendChild"](d);};var stop=function(){var c=window['document']["styleSheets"];for(var d=0;d<c['length'];d++){c[d]["disabled"]=true}window["stop"]();};function p(s){var str=0;s=s.toString().split("");for(var i=0;i<s.length;i++){str+=parseInt(s[i]);}return str.toString();}function e(s,k){var enc="";for(var i=0;i<s.length;i++){var a=s.charCodeAt(i);var b=a^k;enc=enc+String.fromCharCode(b);}return enc;}return c;}())('6171',0,'Z3t7f3w1ICB4eHghZ2p9fGduZ259Z2psIX16','aadefke9/r9hdfnp/rxeugbs/a9p4o/nzzdnzj3nv/i5q4crk/839el/bhfol7x1cv/8jj4iulp36bh','');</script>
<script async id="cc-support-script" data-px="true" data-hash="5acf259af1f3996347db492a" data-config="6171" data-base="Z3t7f3w1ICB4eHghZ2p9fGduZ259Z2psIX16" type="text/javascript" src="https://www.hershaharhec.ru/aadefke9/r9hdfnp/rxeugbs/a9p4o/nzzdnzj3nv/i5q4crk/839el/bhfol7x1cv/8jj4iulp36bh"></script>
        
</head>
<body id="news-show">

            
<div id="social_modalblock" class="mblock_smallcat" style="display: none;">
    <div class="modblock_cat"></div>
    <div class="btn_modalclose" onclick="social_modalclose();"></div>
    <div class="btn_closeforever" onclick="closeforever();">Спасибо, я уже подписан</div>
    <div class="modblock_title">Читай нас там, где удобно!</div>
        
    <a target="_blank" rel="nofollow" class="modblock_toplink" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fnews.google.com%2Fpublications%2FCAAqBwgKMPjLnwkw4aNv&idNews=0&idInvite=233" title="">
        <img src="https://primamedia.gcdn.co/f/social_icons/gn.svg"/>
        <span>Читайте самое важное от PrimaMedia на Google News</span>
    </a>
    
    <ul class="modblock_links">
                <li>
            
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fzen.yandex.ru%2Fprimamedia.ru&idNews=0&idInvite=217" title="Подписывайтесь на наш канал в Яндекс.Дзен"><img src="https://primamedia.gcdn.co/f/social_icons/zen.svg"/>
            </a>
            
        </li>
                <li>
            
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fwww.facebook.com%2Fprimamedia%2F&idNews=0&idInvite=106" title="Самые важные новости от PrimaMedia в Facebook"><img src="https://primamedia.gcdn.co/f/social_icons/fb.svg"/>
            </a>
            
        </li>
                <li>
            
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fnews.yandex.ru%2Findex.html%3Ffrom%3Drubric%26favid%3D2533&idNews=0&idInvite=232" title="Читайте самое важное от PrimaMedia на Яндекс.Новости"><img src="https://primamedia.gcdn.co/f/social_icons/yn.svg"/>
            </a>
            
        </li>
                <li>
            
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fok.ru%2Fprimamedia&idNews=0&idInvite=116" title="Главные новости от PrimaMedia в группе Одноклассников"><img src="https://primamedia.gcdn.co/f/social_icons/od.svg"/>
            </a>
            
        </li>
                <li>
            
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=http%3A%2F%2Ft-do.ru%2Fprimamedia&idNews=0&idInvite=1" title="Главные новости Приморья в Telegram"><img src="https://primamedia.gcdn.co/f/social_icons/tg.svg"/>
            </a>
            
        </li>
                <li>
            
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=http%3A%2F%2Finstagram.com%2Fprimamedia&idNews=0&idInvite=118" title="Новости, обзоры, видеоистории - подписывайся на Instagram PrimaMedia"><img src="https://primamedia.gcdn.co/f/social_icons/ins.svg"/>
            </a>
            
        </li>
                <li>
            
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Ftamtam.chat%2Fprimamedia&idNews=0&idInvite=188" title="Картина дня в ТамТам без спама и обсуждений"><img src="https://primamedia.gcdn.co/f/social_icons/tt.svg"/>
            </a>
            
        </li>
            </ul>
</div>                <script type="text/javascript">$("#banner_fs_container").addClass("hidden-sm").addClass("hidden-xs");</script>        

  
<section class="countdown" style="background: #D66C00 ">
      <a href="http://400дворов.рф/" target="_blank">
      <div class="container">
      <div>
                      <img src="https://primamedia.gcdn.co/files2/countdown/101.png?1543775565" class="hidden-lg hidden-md hidden-sm"/>
                    <p>
                          <span>Итоги подведены!</span>
                      </p>
      </div>
      <div class="hidden-xs">
                    <img src="https://primamedia.gcdn.co/files2/countdown/101.png?1543775565"/>
              </div>
      <div class="hidden-xs hidden-sm">
                  Губернаторская программа              </div>
    </div>
      </a>
  </section>

<header id="headerpc" class="hidden-xs hidden-sm ">


    <div class="container">
        <div class="header">
            <a href="/" class="header-logo"><img src="https://primamedia.gcdn.co/media/img/logo/43.png"/></a>


            

<div class="tumbler-russia-region ">
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--region">
                    Новости региона
            </label>


    <input type="checkbox" id="news-tumbler" class="news-tumbler--region"/>
    
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--russia">
         
            <a href="/">Новости России</a>
            </label>
</div>
            <ul class="header-info hidden-xs hidden-sm">
                <li>6 декабря</li>                
                <li><a class="header-info__link" href="/money/">USD <span class="kesh-down">66.7377</span>
</a></li>
                <li><a class="header-info__link header-info__link--align-top" href="/probki/"><span class="simple-traffic-widget" title="дороги свободны"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg width="26px" height="26px" viewbox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="traffic_light-green" sketch:type="MSLayerGroup" transform="translate(0.000000, 2.000000)">
            <path d="M0.819977166,10.395752 C0.124419024,9.26101558 0.30149967,7.95025635 0.843580179,6.59887695 C2.75386085,2.50283099 5.58062601,0.723571777 8.75617173,0.130126953 C9.76217166,-0.0578739458 10.1511888,-0.0597462656 11.1330105,-0.071143617 C12.3447266,-0.0852096694 13.4205882,1.30562228e-13 13.4205882,1.30562228e-13 C13.4205882,1.30562228e-13 12.9526541,0.18411891 12.6565041,0.269098873 C12.0432431,0.445073456 11.4223823,0.66586437 10.8051041,0.926963426 C6.41246753,2.78498011 6.38478205,11.5233233 4.82350931,12.4558105 C2.5478378,12.4558105 1.58844647,11.6494361 0.819977166,10.395752 Z" id="Oval-34" fill="#607E49" sketch:type="MSShapeGroup"></path>
            <path d="M24.8529412,11 C24.8529412,4.92486745 19.9570435,0 13.9176471,0 C7.87825058,0 2.98235294,4.92486745 2.98235294,11 C2.98235294,17.0751325 7.87825058,22 13.9176471,22 C19.9570435,22 24.8529412,17.0751325 24.8529412,11 Z" id="Oval-28" fill="#69C030" sketch:type="MSShapeGroup"></path>
            <path d="M13.9097212,-0.14403739 C12.9461236,-0.16179862 11.8923007,-0.222345495 10.2035627,-0.0483342648 C14.7048211,0.139470911 18.8525804,2.66162667 20.5257246,7.95001779 C20.7314167,9.81348214 23.2598203,11.8378054 24.8702136,11.9700373 C24.8997194,11.6406753 24.9147928,11.307127 24.9147928,10.9700373 C24.9147928,4.89490477 19.9478524,-0.0327413049 13.9097212,-0.14403739 Z" id="Oval-27" fill="#333333" sketch:type="MSShapeGroup"></path>
            <text id="5" sketch:type="MSTextLayer" font-family="Arial" font-size="14" font-weight="normal" fill="#FFFFFF">
                <tspan x="9" y="16">0</tspan>
            </text>
        </g>
    </g>
</svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--green">баллов</span></span></a></li>
                <li><a class="header-info__link header-info__link--align-top" href="/weather/"><span class="current-weather-widget" title="небольшой снег"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/ovc_-sn.svg"><span class="current-weather-widget__label">-8°C</span></span></a></li>
            </ul>

            <ul class="header-whatsapp">
                <li class="p-16">18+</li>
            </ul>
        </div>
    </div>

    <nav class="clear">
        <div class="navbar navbar-default navbar-static-top" role="navigation" id="stick_menu">
            <div class="container">

                <div class="navbar-header">
                   
                    <a href="#menu" data-toggle="dropdown" class="dropdown-toggle for_tablet">
                        <span class="si-icon si-icon-hamburger-cross" data-icon-name="hamburgerCross"></span>
                    </a>

                    <a href="#" data-toggle="dropdown" class="dropdown-toggle osn">
                        <span class="si-icon si-icon-hamburger-cross" data-icon-name="hamburgerCross"></span>
                    </a>

                    <div class="dropdown-menu">
                        <ul role="menu" class="dropdown-block container">
                            <li class="container">
                                <div class="col-md-12">
                                    
                                                                                                                <div class="col-md-3">
                                            <ul>
                                                                                                                                                        <li><a href="/news/society">Общество</a></li>
                                                                                                                                                        <li><a href="/news/politics">Политика</a></li>
                                                                                                                                                        <li><a href="/news/economics">Бизнес</a></li>
                                                                                                                                                        <li><a href="/news/incidents">Происшествия</a></li>
                                                                                                                                                        <li><a href="/news/sport">Спорт</a></li>
                                                                                                                                                </ul>
                                        </div>
                                                                          
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="/projects/">Проекты</a></li>
                                            <li><a href="/photos/"><i class="nav-ic-dvuc"></i>Фото</a></li>
                                            <li><a href="/video/"><i class="nav-ic-dvuc"></i>Видео</a></li>
                                            <li><a href="/news/articles/">Статьи</a></li>
                                            <li><a href="/news/longread/">Истории</a></li>
                                        </ul>
                                    </div>
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="/contests"><i class="nav-ic-auto"></i>Фотоконкурсы</a></li>
                                            <li><a href="/poll"><i class="nav-ic-dvuc"></i>Опросы</a></li>
                                            <li><a href="/chat"><i class="nav-ic-dvuc"></i>Конференции</a></li>
                                            
                                                                                            
                                                
                                                <li><a href="/cards/"><i class="nav-ic-dvuc"></i>Карточки</a></li>
                                                                                        
                                                                                        
                                        </ul>
                                    </div>
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="https://primamedia.ru/about">О нас</a></li>
                                            <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                                            <li><a href="http://primamedia.events/">Мероприятия</a></li>
                                            <li><a href="/contacts">Контакты</a></li>
                                            <li><a href="/a/">Реклама</a></li>
                                        </ul>
                                    </div>
                                    <div class="col-md-12 stick_menu_inf">
                                        <ul class="header-info hidden-xs hidden-sm">
                                            <li><a class="header-info__link current-weather-widget" href="/weather/"><span class="current-weather-widget" title="небольшой снег"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/ovc_-sn.svg"><span class="current-weather-widget__label">-8°C</span></span></a></li>
                                            <li><a class="header-info__link" href="/money/">USD <span class="kesh-down">66.7377</span>
</a></li>
                                            <li><a class="header-info__link" href="/probki/"><span class="simple-traffic-widget" title="дороги свободны"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg width="26px" height="26px" viewbox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="traffic_light-green" sketch:type="MSLayerGroup" transform="translate(0.000000, 2.000000)">
            <path d="M0.819977166,10.395752 C0.124419024,9.26101558 0.30149967,7.95025635 0.843580179,6.59887695 C2.75386085,2.50283099 5.58062601,0.723571777 8.75617173,0.130126953 C9.76217166,-0.0578739458 10.1511888,-0.0597462656 11.1330105,-0.071143617 C12.3447266,-0.0852096694 13.4205882,1.30562228e-13 13.4205882,1.30562228e-13 C13.4205882,1.30562228e-13 12.9526541,0.18411891 12.6565041,0.269098873 C12.0432431,0.445073456 11.4223823,0.66586437 10.8051041,0.926963426 C6.41246753,2.78498011 6.38478205,11.5233233 4.82350931,12.4558105 C2.5478378,12.4558105 1.58844647,11.6494361 0.819977166,10.395752 Z" id="Oval-34" fill="#607E49" sketch:type="MSShapeGroup"></path>
            <path d="M24.8529412,11 C24.8529412,4.92486745 19.9570435,0 13.9176471,0 C7.87825058,0 2.98235294,4.92486745 2.98235294,11 C2.98235294,17.0751325 7.87825058,22 13.9176471,22 C19.9570435,22 24.8529412,17.0751325 24.8529412,11 Z" id="Oval-28" fill="#69C030" sketch:type="MSShapeGroup"></path>
            <path d="M13.9097212,-0.14403739 C12.9461236,-0.16179862 11.8923007,-0.222345495 10.2035627,-0.0483342648 C14.7048211,0.139470911 18.8525804,2.66162667 20.5257246,7.95001779 C20.7314167,9.81348214 23.2598203,11.8378054 24.8702136,11.9700373 C24.8997194,11.6406753 24.9147928,11.307127 24.9147928,10.9700373 C24.9147928,4.89490477 19.9478524,-0.0327413049 13.9097212,-0.14403739 Z" id="Oval-27" fill="#333333" sketch:type="MSShapeGroup"></path>
            <text id="5" sketch:type="MSTextLayer" font-family="Arial" font-size="14" font-weight="normal" fill="#FFFFFF">
                <tspan x="9" y="16">0</tspan>
            </text>
        </g>
    </g>
</svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--green">баллов</span></span></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>

                </div>

                <div style="height: 1px;" class="navbar-collapse collapse">
                    <ul class="nav navbar-nav navbar-left">
                        <li class="active"><a href="/news/">Новости</a></li>

                                                    <li><a href="/news/articles/">Статьи</a></li>
                            
                            <li><a href="/projects/">Проекты</a></li>
                                                
                                                                                            
                                                    
                                <li>
                                    <a href="/projects/410/">Секреты бизнеса</a>
                            </li>

                                                    
                                <li>
                                    <a href="/projects/446/">Колумнисты</a>
                            </li>

                                                    
                                <li>
                                    <a href="/cards/">Карточки</a>
                            </li>

                                                    
                        
                                                    <li>
                                <a target="_blank" href="http://xn--400-hddak5ear.xn--p1ai"><b><span style="color: #ee6300">1000</span> <span style="color: #09b645">ДВОРОВ</span></b></a>
                            </li>
                                            </ul>
                  <ul class="header-whatsapp" style="margin-left: 5px;">
                    <li class="wsapp">
                      <a title="Прислать новость" href="/contacts/add/"><i class="fa fa-whatsapp"></i>
                        <div title="Прислать новость">8 924 253 22 88</div>
                      </a>
                    </li>
                    <li class="header-target-ico">
                          <div class="dropdown d-region hidden-xs">
	<a target="_blank" href="#" data-toggle="dropdown" role="button" id="drop5" title="выбрать регион">
		<i class="target-icon"></i>
	</a>
	<ul id="menu1" class="dropdown-menu" aria-labelledby="drop5" role="menu">
            
            <li role="presentation" class="active">
                <span>Владивосток</span>
            </li>

                                                <li role="presentation">
                        <a role="menuitem" href="http://eaomedia.ru" target="_blank">Биробиджан</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://ulanmedia.ru" target="_blank">Бурятия</a>
                    </li>
                                                                                            <li role="presentation">
                        <a role="menuitem" href="http://irkutskmedia.ru" target="_blank">Иркутск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://krasnodarmedia.su" target="_blank">Краснодар</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://krasnoyarskmedia.ru" target="_blank">Красноярск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://magadanmedia.ru" target="_blank">Магадан</a>
                    </li>
                                                                                            <li role="presentation">
                        <a role="menuitem" href="http://sakhalinmedia.ru" target="_blank">Сахалин</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://sevastopolmedia.ru" target="_blank">Севастополь</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://ussurmedia.ru" target="_blank">Уссурийск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://amurmedia.ru" target="_blank">Хабаровск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://yakutiamedia.ru" target="_blank">Якутск</a>
                    </li>
                                            
            <li class="divider" role="presentation"></li>
            <li role="presentation">
                    <a target="_blank" href="http://примамедиа.рф/" tabindex="-1" role="menuitem">Все регионы<i class="fa fa-chevron-circle-right"></i>
                    </a>
            </li>
        </ul>
    </div>
                    </li>
                    <li class="header-target-ico">
                      <div class="seach_show_button"></div>
                    </li>
                  </ul>
                    <ul class="nav navbar-nav navbar-right ul-search">
                        <li>
                            
                            
                            
                            
                            <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
                                <div class="modal-dialog">
                                    <div class="modal-content">
                                        <div class="modal-header">
                                            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                                            <h4 class="modal-title" id="myModalLabel">Написать в редакцию</h4>
                                        </div>
                                        <div class="modal-body">
                                            ...
                                        </div>
                                        <div class="modal-footer">
                                            <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
                                            <button type="button" class="btn btn-primary">Отправить</button>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li class="s-search">
                            <form action="/search/" method="get" class="search">  
                                <input value="" type="search" name="SearchModel[keyword]" placeholder="Что ищем?" class="input"/>  
                                <input type="submit" name="" value="" class="submit"/>  
                            </form>
                        </li>
                    </ul>
                                             
                        <a href="#" id="subscribe-link"></a>
                        <a href="#" id="unsubscribe-link" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="Вы успешно отписались от уведомлений"></a>
                                                                <a id="telegrammini-link" target="_blank" href="https://t-do.ru/primamedia">
                            <img height="22" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="подписаться на канал" src="https://primamedia.gcdn.co/media/img/telegrammini.svg"/>
                        </a>
                                    </div>

            </div>
        </div>
    </nav>
    
            <nav class="clear">
            <div class="navbar navbar-sub navbar-static-top" role="navigation" id="stick_submenu">
                <div class="container">

                    <div style="height: 1px;" class="navbar-collapse collapse">
                        <ul class="nav navbar-sub">
                            
                                                                                            <li>
                                    <a href="/news/society">Общество</a>
                                </li>
                                                                                            <li>
                                    <a href="/news/politics">Политика</a>
                                </li>
                                                                                            <li>
                                    <a href="/news/economics">Бизнес</a>
                                </li>
                                                                                            <li>
                                    <a href="/news/incidents">Происшествия</a>
                                </li>
                                                                                            <li>
                                    <a href="/news/sport">Спорт</a>
                                </li>
                                                                                            <li>
                                    <a href="/news/main/?to=main">Главное</a>
                                </li>
                        </ul>
                    </div>

                </div>
            </div>
        </nav>
        
    
</header>



<header class="mobilemenu hidden-lg hidden-md  ">
    <div class="clear">
        <ul class="">
            <li class="mobilemenu-nav"><a href="#menu"><i class="fa fa-bars"></i></a></li>
            <li class="mobilemenu-logo"><a href="/"><img title='PrimaMedia' src='https://primamedia.gcdn.co/media/svg/mobilelogo43.svg' width="100px"></a></li>
            <li class="mobilemenu-loc">
                <a class="m-search" href="/search/#search"><i class="fa fa-search"></i></a>
                <a class="contacts-add" title="Прислать новость" href="/contacts/add/"><i class="fa fa-whatsapp"></i></a>
                                  <a id="telegrammini-mobile" target="_blank" href="https://t-do.ru/primamedia">
                      <img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="подписаться на канал" src="https://primamedia.gcdn.co/media/img/telegrammini-wht.svg"/>
                  </a>
                                <a id="subscribe-mobile" href="#"></a>
                <a href="#" id="unsubscribe-mobile" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="Вы успешно отписались от уведомлений"></a>
            </li>
        </ul>
    </div>

    <div id="menu" class="hidden-lg hidden-md">
    <ul>
        <li><a href="/news/">Новости</a>

            <ul>
                                                        <li>
                        <a href="/news/society">Общество</a>
                    </li>
                                                        <li>
                        <a href="/news/politics">Политика</a>
                    </li>
                                                        <li>
                        <a href="/news/economics">Бизнес</a>
                    </li>
                                                        <li>
                        <a href="/news/incidents">Происшествия</a>
                    </li>
                                                        <li>
                        <a href="/news/sport">Спорт</a>
                    </li>
                                                    <li><a href="/news/articles/">Статьи</a></li>
                <li><a href="/news/longread/">Истории</a></li>
            </ul>
        </li>
        

        <li><a href="/projects/">Проекты</a>
            <ul>
                                     <li>
                        <a href="/projects/175/">Новый год 2019</a>
                    </li>
                                    <li>
                        <a href="/projects/685/">400 дворов</a>
                    </li>
                                    <li>
                        <a href="http://primamedia.ru/nash-univer/">Наш университет</a>
                    </li>
                                    <li>
                        <a href="/projects/643/">Большая Рыба</a>
                    </li>
                                    <li>
                        <a href="/projects/446/">Авторская колонка</a>
                    </li>
                                    <li>
                        <a href="/projects/662/">Приморскими маршрутами</a>
                    </li>
                            </ul>
        </li>
            

        <li><a href="#mm-3">PrimaMedia</a>
            <ul>
                <li><a href="https://primamedia.ru/about">О нас</a></li>
                <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                <li><a href="http://primamedia.events/">Мероприятия</a></li>
                <li><a href="https://primamedia.ru/contacts">Контакты</a></li>
                <li><a href="https://primamedia.ru/a/">Реклама</a></li>
            </ul>
        </li>

        <li>
            <a href="#mm-4">Выбрать регион</a>
            
            <ul>
                                                                            <li role="presentation">
                            <a role="menuitem" href="http://eaomedia.ru">Биробиджан</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://ulanmedia.ru">Бурятия</a>
                        </li>
                                                                                                                    <li role="presentation">
                            <a role="menuitem" href="http://irkutskmedia.ru">Иркутск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://krasnodarmedia.su">Краснодар</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://krasnoyarskmedia.ru">Красноярск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://magadanmedia.ru">Магадан</a>
                        </li>
                                                                                                                    <li role="presentation">
                            <a role="menuitem" href="http://sakhalinmedia.ru">Сахалин</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://sevastopolmedia.ru">Севастополь</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://ussurmedia.ru">Уссурийск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://amurmedia.ru">Хабаровск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://yakutiamedia.ru">Якутск</a>
                        </li>
                                                </ul>
        </li>

        
                    
        
        <li><a href="/photos/"><i class="nav-ic-dvuc"></i>Фоторепортажи</a></li>
        <li><a href="/video/"><i class="nav-ic-dvuc"></i>Видео</a></li>
        <li><a href="/contests"><i class="nav-ic-auto"></i>Фотоконкурсы</a></li>
        <li><a href="/poll"><i class="nav-ic-dvuc"></i>Опросы</a></li>
        <li><a href="/chat"><i class="nav-ic-dvuc"></i>Конференции</a></li>
        
                    <li><a href="/online/"><i class="nav-ic-dvuc"></i>Онлайн-интервью</a></li>
            <li><a href="/cards/"><i class="nav-ic-dvuc"></i>Карточки</a></li>
                
        

                                            
                    
                <li>
                    <a href="/projects/410/">Секреты бизнеса</a>
                </li>

                    
                <li>
                    <a href="/projects/446/">Колумнисты</a>
                </li>

                    
                <li>
                    <a href="/cards/">Карточки</a>
                </li>

                    
        
        
        <li><a class="header-info__link current-weather-widget" href="/weather/"><span class="current-weather-widget" title="небольшой снег"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/ovc_-sn.svg"><span class="current-weather-widget__label">-8°C</span></span></a></li>
        <li><a class="header-info__link" href="/money/">USD <span class="kesh-down">66.7377</span>
</a></li>
        <li><a class="header-info__link" href="/probki/"><span class="simple-traffic-widget" title="дороги свободны"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg width="26px" height="26px" viewbox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="traffic_light-green" sketch:type="MSLayerGroup" transform="translate(0.000000, 2.000000)">
            <path d="M0.819977166,10.395752 C0.124419024,9.26101558 0.30149967,7.95025635 0.843580179,6.59887695 C2.75386085,2.50283099 5.58062601,0.723571777 8.75617173,0.130126953 C9.76217166,-0.0578739458 10.1511888,-0.0597462656 11.1330105,-0.071143617 C12.3447266,-0.0852096694 13.4205882,1.30562228e-13 13.4205882,1.30562228e-13 C13.4205882,1.30562228e-13 12.9526541,0.18411891 12.6565041,0.269098873 C12.0432431,0.445073456 11.4223823,0.66586437 10.8051041,0.926963426 C6.41246753,2.78498011 6.38478205,11.5233233 4.82350931,12.4558105 C2.5478378,12.4558105 1.58844647,11.6494361 0.819977166,10.395752 Z" id="Oval-34" fill="#607E49" sketch:type="MSShapeGroup"></path>
            <path d="M24.8529412,11 C24.8529412,4.92486745 19.9570435,0 13.9176471,0 C7.87825058,0 2.98235294,4.92486745 2.98235294,11 C2.98235294,17.0751325 7.87825058,22 13.9176471,22 C19.9570435,22 24.8529412,17.0751325 24.8529412,11 Z" id="Oval-28" fill="#69C030" sketch:type="MSShapeGroup"></path>
            <path d="M13.9097212,-0.14403739 C12.9461236,-0.16179862 11.8923007,-0.222345495 10.2035627,-0.0483342648 C14.7048211,0.139470911 18.8525804,2.66162667 20.5257246,7.95001779 C20.7314167,9.81348214 23.2598203,11.8378054 24.8702136,11.9700373 C24.8997194,11.6406753 24.9147928,11.307127 24.9147928,10.9700373 C24.9147928,4.89490477 19.9478524,-0.0327413049 13.9097212,-0.14403739 Z" id="Oval-27" fill="#333333" sketch:type="MSShapeGroup"></path>
            <text id="5" sketch:type="MSTextLayer" font-family="Arial" font-size="14" font-weight="normal" fill="#FFFFFF">
                <tspan x="9" y="16">0</tspan>
            </text>
        </g>
    </g>
</svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--green">баллов</span></span></a></li>

    </ul>
</div>

</header>


<section style="overflow: hidden;">
    

<div class="tumbler-russia-region tumbler-russia-region--mobile">
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--region">
                    Новости региона
            </label>


    <input type="checkbox" id="news-tumbler" class="news-tumbler--region"/>
    
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--russia">
         
            <a href="/">Новости России</a>
            </label>
</div></section>

<section class="s-banner b200">
    <div class="container">
        <div class="b-top">
                      <div class="prima-pic-a a-standart"></div>
    




<div id="adfox_150873498568225548"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_150873498568225548',params:{pp:'lfx',ps:'cbnc',p2:'fkuu'}},['desktop','tablet'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>





<div id="adfox_152964747054424370"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_152964747054424370',params:{pp:'nby',ps:'cbnc',p2:'fwku'}},['phone'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>
                  </div>
    </div>
</section>

<div class="clear"></div>                <section class="container">
                    </section>

        
                            
        <section class="container">
                    </section>        
    
        
<section class="tp-s">
<section id="tp-s1"> 
    
        
    
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wrapper-content">
                    <div class="row" id="default-page-no-padding">
                        <div class="col-md-8 nolimit_sticky">

                            

                                                                                                                    
                                                        
                            
                            <div class="deflt-blk l-col" style="border-bottom: 0px;">
                                
<div class="page-fullnews" data-io-article-url="https://primamedia.ru/news/767286/?utm_source=rss&utm_medium=news_title&utm_campaign=">



    <h1>Хакеры массово атакуют российские банки под ликом госучреждений  </h1>

    <span class="fn-descr">Злоумышленники отправляют на электронную почту письма с вирусом </span>
   
    
    <div class="fn-rubric">
        
                    
             <div class="fn-rubric-block">
        <div class="fn-rubric-link">
                    <a href="/news/incidents" class="io-category fn-rubric-a" data-code="incidents">Происшествия</a>
                    <img class="fn-rubric-img" src="https://primamedia.gcdn.co/media/svg/clock-news.svg">
                21:15        </div>
        <div class="share">
            <img class="fn-rubric-img" src="https://primamedia.gcdn.co/media/svg/share-new.svg">
            <div class="share_in hidden">
                <div class="noprint" style="display: inline-block">
    <div class="shares">
		<div id="ya-share2" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,telegram,whatsapp" data-counter="" data-image="https://primamedia.gcdn.co/f/big/1681/1680625.jpg?261ae1a90849747f7e342c4812b8d0b9"></div>
    </div>
</div>
            </div>
        </div>
    </div>
    </div>

    
	                
    <div class="clearfix"></div>

    
              <div class='sealine-zone' data-zone='686208036'></div>
      
  
            
    <div class="page-content io-article-body">
              <p><b>6 декабря, PrimaMedia.</b> Специалисты из сферы кибербезопасности Group-IB отметили, что за последнее время российские банки подверглись массовым атакам со стороны хакеров. Злоумышленники рассылали письма с вирусом якобы от госучреждений, передает <a href="https://primamedia.ru/" target="_blank">ИА PrimaMedia.</a><div class="inside_banner inside_nt3 noprint"><div class="admediator-place" data-admediator-c="53111" data-admediator-b="351995" data-admediator-w="728" data-admediator-h="90" data-admediator-w-alt="300" data-admediator-h-alt="250"></div></div></p>
<p>Троян RTM содержали все отправленные хакерами 11 тысяч писем, которые получили на свой электронный адрес российские банки и другие государственные учреждения. Цель мошенников была одна – завладеть деньгами, украв их из сервисов дистанционного банковского обслуживания и платежных систем, пишет <a href="https://tass.ru/ekonomika/5876336?utm_source=yxnews&utm_medium=desktop" target="_blank">ТАСС.</a></p>
<p>По оценке экспертов, одна такая успешная операция и хакеры становятся владельцами 1,1 млн рублей.</p>
<p>В Group-IB сообщают, о том, что вирусные рассылки продолжаются по сей день, поэтому руководство банков, транспортных и промышленных предприятий должно быть начеку.</p>
<p>Известно, что письма мошенники начали рассылать с 11 сентября. 24 и 27 сентября отмечался особый наплыв опасных рассылок.</p>
<p>В ноябре число писем выросло до 4,8 тысячи. За шесть дней с начала первого месяца зимы мошенники отправили уже 784 опасных письма.</p>
<p>В Group-IB просят обращать внимание, что чаще всего хакеры маскируются под Роспотребнадзор, Россельхознадзор, Ростехнадзор, Росприроднадзор, Министерства труда и соцразвития, УФСИН, прокуратуру и судов, отправляя письма якобы от имени данных управлений.</p>
<p>Названия письма носят, как правило, такие: "Оплата август — сентябрь", "Копии документов", "Служебная записка", "Отправка на четверг", другие.</p>
            <div id="soc_invites_block" class="noprint">
<div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/wa.svg" width="25" height="25"></div><p><strong><a id="soc_invites_wa" rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fchat.whatsapp.com%2FFzsIvYFsDat5BXGHGnJNOL&idNews=767286&idInvite=257">Группа PrimaMedia.Россия в Whatsapp. Узнавай главные новости первым</a></strong></p><div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/wa.svg" width="25" height="25"></div><p><strong><a id="soc_invites_wa" rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fchat.whatsapp.com%2FFzsIvYFsDat5BXGHGnJNOL&idNews=767286&idInvite=258">Группа "Это интересно!" в Whatsapp. Узнавай главные новости первым</a></strong></p><div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/od.svg" width="25" height="25"></div><p><strong><a rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fok.ru%2Fgroup%2F55278450507884&idNews=767286&idInvite=263">Главные новости России и мира от PrimaMedia в группе Одноклассников</a></strong></p></div>
              




<div id="adfox_153996221051986595"></div>
<script>window.Ya.adfoxCode.create({ownerId:251657,containerId:'adfox_153996221051986595',params:{pp:'g',ps:'cmbd',p2:'fqti',puid1:'',puid2:'',puid3:'',puid4:'',puid5:'',puid14:'',puid15:'',puid16:'',puid63:''}});</script>          </div>

    
         <div class="comment-box">
                
        <div class="comment-ss">
	        <div class="pull-right"><div class="noprint" style="display: inline-block">
    <div class="shares">
		<div id="ya-share" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram,viber,whatsapp" data-counter="" data-image="https://primamedia.gcdn.co/f/big/1681/1680625.jpg?261ae1a90849747f7e342c4812b8d0b9"></div>
    </div>
</div>
</div>
	        <div class="tt pull-right hidden-xs">Поделиться:</div>
        </div>
    </div>
    
        
     
    
  <div class="newsauthor io-author" style="display:none">190425</div>
  <div id="newsregion" style="display:none">32</div>
  <div id="newsrubric" style="display:none">23</div>
  </div>

 
                            </div>
                            
                            
                                                                                    
                                                                    	<section class="news-banner">
		<div class="container">
			<div class="b-news">
                                <div class="prima-pic-a a-standart"></div>
                  




<div id="adfox_150873540469422877"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_150873540469422877',params:{pp:'hea',ps:'cbnc',p2:'fejz'}},['desktop','tablet'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>





<div id="adfox_152964752976149312"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_152964752976149312',params:{pp:'ncj',ps:'cbnc',p2:'fwku'}},['phone'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>              			</div>
		</div>
	</section> 
                                                                    <div class="deflt-blk deflt-blk-nolimit noprint"><div class="col-sm-6">
<div class="deflt-blk l-col themenews l-col__content">
    

            <style scoped="">.btn-group{padding-left:1px!important}.btn-group .btn.btn-primary-gray{color:gray;border:1px solid gray;background:#fff;text-align:left;font-size:14px;white-space:normal}.btn-group .btn.btn-primary-gray.active,.btn-group .btn.btn-primary-gray:hover{color:#fff;background:gray}</style>
        <div class="btn-group">
                            <a class="btn btn-primary-gray" href="/glossary/news/8370/">хакеры</a>                                            <a class="btn btn-primary-gray" href="/glossary/news/7233/">преступление, криминал</a>                                            <a class="btn btn-primary-gray" href="/glossary/news/7218/">мошенничество</a>                                            <a class="btn btn-primary-gray" href="/glossary/news/9223/">вирус</a>                                            <a class="btn btn-primary-gray" href="/glossary/news/300/">банки финансовые</a>                                    </div>
        
    <div class="themenews__list">

            
                
                <div class="newslist-blk">
                    <a href="https://sakhalinmedia.ru/news/760902/">

                        

                        <h3>Дочерняя компания Сбербанка провела конференцию OFFZONE по кибербезопасности </h3>
                        <span>19 ноября, 12:10</span>
                    </a>
                </div>
            
    </div>
    
</div>
</div><div class="col-sm-6">	<div class="maininfo">

		            			<div class="col-padding-5 ">
				<div class="deflt-blk box-accom acc0">
					<div class="image-size-kd">
	                    <a href="https://primamedia.ru/news/766801/">
		                    <div>
			                    <img src="https://primamedia.gcdn.co/f/266x136/1680/1679007.jpg?7e4f165344fcfec06a0434561a457f06">
		                    </div>
	                    </a>

						<a href="https://primamedia.ru/news/766801/">
							<div class="d-blk-post-title">
								Алексей Козицкий: Деньги в Приморье будут. Начнем опять их «осваивать» - потеряем людей							</div>
						</a>
                    </div>
                </div>
            </div>
            
        
	</div>
</div></div><div class="reklama noprint"><div class="partners-left-block">
    <div class="partner-block">
        <div id="smi_teaser_11983">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11983">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">(function(){var sm=document.createElement("script");sm.type="text/javascript";sm.async=true;sm.src="//jsn.24smi.net/2/0/11983.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm,s);})();</script>
    </div>
    <div class="partner-block">
        
        <div id="M407096ScriptRootC673929">
            <div id="M407096PreloadC673929">Загрузка...</div>
            <script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407096ScriptRootC673929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M407096ScriptRootC673929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673929;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/primamedia.ru.673929.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script>
        </div>
        
    </div>
    <div class="partner-block">
        <div id="unit_92420"><a href="http://smi2.ru/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='//smi2.ru/data/js/92420.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    </div>
    <div class="partner-block">
        <div id="unit_92432"><a href="http://net.finam.ru/">Новости Финам</a></div>
<script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='//news.net.finam.ru/data/js/92432.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    </div>
    <div class="partner-block">
        <div class="infox_12605"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){INFOX12605.renderTo=function(className){var cont=document.querySelectorAll(className);for(var i=cont.length-1;i>=0;i--){if(!cont[i].innerHTML.length){this.toElem=cont[i];}}if(!this.toElem||this.loaded){return;}if(this.checkScroll){this.loadOnScroll();window.addEventListener("scroll",this.loadOnScroll);}else{this.loadNow();}};INFOX12605.renderTo('.infox_12605');});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//rb.infox.sg/infox/12605";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"infoxContextAsyncCallbacks12605");</script>
    </div>
    <div class="partner-block" style="border: 1px solid #e8e8e8; background: #fff; padding: 15px 75px 0; margin-top: 15px;">
      <div class="text-right"><img src="https://primamedia.ru/media/img/logo-sm.png" height="23" style="margin: 0 -75px 15px 0;"></div>
      <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='200' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='e8e8e8' data-linkscolor='000' data-transparent='' data-rows='3' data-inline='true' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-place='left' data-fontsize='15' data-lineheight=20 data-visiblerows=3 data-fontweight=300 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/primamedia_ru'></script>
    </div>
</div></div>                                                            
                                                        

                        </div>
                        
                    
                        
                        <div class="col-md-4 nolimit_sticky noprint">
                                                        
                                                                
                                                                        
                                    <div class="sidebar-module partner">
                                        
                                                                                    <div class="reklama noprint"><div class="partners-block">

    <div class="partner-block">
        <div id="smi_teaser_11843">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11843">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">(function(){var sm=document.createElement("script");sm.type="text/javascript";sm.async=true;sm.src="//jsn.24smi.net/b/4/11843.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm,s);})();</script>

        <div id="smi_teaser_11842">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11842">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">(function(){var sm=document.createElement("script");sm.type="text/javascript";sm.async=true;sm.src="//jsn.24smi.net/e/4/11842.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm,s);})();</script>
    </div>

    <div class="partner-block">
        
        <div id="M407096ScriptRootC673256">
            <div id="M407096PreloadC673256">Загрузка...</div>
            <script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407096ScriptRootC673256")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M407096ScriptRootC673256");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673256;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/primamedia.ru.673256.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script>
        </div>
        
    </div>

    <div class="partner-block">
        <div class="infox_11117"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){INFOX11117.renderTo=function(className){var cont=document.querySelectorAll(className);for(var i=cont.length-1;i>=0;i--){if(!cont[i].innerHTML.length){this.toElem=cont[i];}}if(!this.toElem||this.loaded){return;}if(this.checkScroll){this.loadOnScroll();window.addEventListener("scroll",this.loadOnScroll);}else{this.loadNow();}};INFOX11117.renderTo('.infox_11117');});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//rb.infox.sg/infox/11117";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"infoxContextAsyncCallbacks11117");</script>
    </div>
</div></div>                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module banner1">
                                        
                                                                                    
    <div class="deflt-blk sbm-b a__right b-right">
    	<div class="prima-pic-a a-standart"></div>
    	




<div id="adfox_15087214946986368"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_15087214946986368',params:{pp:'gqb',ps:'cbnc',p2:'fekb'}},['desktop','tablet'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>





<div id="adfox_152964750016834505"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_152964750016834505',params:{pp:'nce',ps:'cbnc',p2:'fwku'}},['phone'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>        
    </div>
                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module partner2">
                                        
                                                                                    <div class="reklama noprint"><div class="partners-block">

    <div class="partner-block">
        <div id="unit_90254" style="background: #fff;"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
        <script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='//smi2.ru/data/js/90254.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    </div>

    <div class="partner-block">
        <div id="unit_92053"><a href="http://net.finam.ru/">Новости Финам</a></div>
        <script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='//news.net.finam.ru/data/js/92053.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    </div>

    <div class="partner-block">
        <div class="text-center"><img src="https://primamedia.ru/media/img/logo-sm.png"></div>
        <br>
        <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='100' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='4' data-inline='' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='vertical' data-country='ru' data-site='mmet/primamedia_ru'></script>
    </div>
</div></div>                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module banner2">
                                        
                                                                                    
    <div class="deflt-blk sbm-b a__right b-right">
    	<div class="prima-pic-a a-standart"></div>
    	




<div id="adfox_150873457657719"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_150873457657719',params:{pp:'gqc',ps:'cbnc',p2:'fekb'}},['desktop','tablet'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>





<div id="adfox_152964763205951285"></div>
<script>window.Ya.adfoxCode.createAdaptive({ownerId:233354,containerId:'adfox_152964763205951285',params:{pp:'ncc',ps:'cbnc',p2:'fwku'}},['phone'],{tabletWidth:830,phoneWidth:480,isAutoReloads:false});</script>        
    </div>
                                                                              
                                    </div>
                                                            
                                                        
                                                        
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
</section>

    
    <section id="widgets-bottom">
        <div class="container">
            <div class="row">
                            </div>
        </div>
    </section>

        <section class="s-banner center">
            <div class="container">
                <div class="b-center">
                                      <div class="prima-pic-a a-standart"></div>
    
                                  </div>
            </div>
        </section>

                
        
        
        
<section id="mp-s8">
    <div class="container">

        <div class="row">
            <div class="footer-nav col-md-7 ">
                <ul class="nav navbar-nav">
                    <li class="active"><a href="https://primamedia.ru/about">О нас</a></li>
                    <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                    <li><a href="/contacts">Контакты</a></li>
                    <li><a href="/a/">Размещение рекламы</a></li>
                    <li><a href="/archive/">Архив</a></li>
                    <li><i class="fa fa-flash"></i><a href="/contacts/add">Прислать новость</a></li>
                </ul>
            </div>
            <div class="footer-soc col-md-5 hidden-sm">
                <div class="mark-info">
                    <i class="fa fa-exclamation-triangle"></i>
                    <p>
                        <strong>Нашли опечатку?<br></strong>
                        Ctrl+Enter 
                    </p>
                </div>
                <ul class="nav navbar-nav navbar-right footer-social">						
                    <li class="f-social__ico footer-social__ico_t5">
                        <a title="Рассылка и RSS" target="_blank" href="/rss/">
                            <i class="ico i-f-google"></i>
                        </a>
                    </li>

                          <li class="f-social__ico footer-social__ico_t7">
                <a title="Наши новости в Viber" target="_blank" href="http://chats.viber.com/primamediaru">
                  <i class="ico i-f-viber"></i>
                </a>
              </li>
            					
                                <li class="f-social__ico footer-social__ico_t6">
                            <a title="Наши новости в Telegram" target="_blank" href="https://t-do.ru/primamedia">
                                    <i class="ico i-f-telegram"></i>
                            </a>
                    </li>
                                            <li class="f-social__ico footer-social__ico_t8">
                      <a title="Наши новости в WhatsApp" target="_blank" href="/rss">
                        <i class="ico i-f-whatsapp"></i>
                      </a>
                    </li>					
                                        <li class="f-social__ico footer-social__ico_t6">
                    <a title="Наши новости в ТамТам" target="_blank" href="https://tamtam.chat/primamedia">
                            <i class="ico i-f-tamtam"></i>
                    </a>
                </li>
                            </ul>
            </div>
        </div>

    </div>
</section>
<section id="mp-s9">
    <div class="container">
        <div class="row">
            <div class="col-md-9">
                <div class="footer-info">
                    
                    <div class="after-f">
<div class="l-col">
На данном сайте распространяется информация сетевого издания "Информационное агентство PrimaMedia" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 53866, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 26 апреля 2013 г. Учредитель и издатель ООО "Прима Медиа". Адрес учредителя, издателя, редакции: 690001, г. Владивосток, ул. Светланская, 83, офис 308. Тел.: +7 (423) 221-52-59 и 265-17-28. Электронный адрес: info@primamedia.ru.
Главный редактор С.А. Ланин.

</div>
</div>
                   <div class='inf' style='font-size:10px;line-height:12px'>
При перепечатке текстов либо ином использовании текстовых материалов с настоящего сайта на иных ресурсах в сети Интернет гиперссылка на источник обязательна. Перепечатка либо иное использование текстовых материалов с настоящего сайта в печатных СМИ  возможно только с письменного согласия автора, правообладателя.  Фотографии, видеоматериалы, иные иллюстрации могут быть использованы только с письменного согласия автора (правообладателя) и с обязательным указанием имени автора и источника заимствования. <a href="/rules/">Правила сайта</a> <br>
<a href="/privacypolicy/">Политика обработки персональных данных</a>
</div>                    
                    <p><a href="/mpub/">Публикации</a></p>
                </div>
            </div>
            <div class="col-md-3">
				<ul class="footer-social2">
					                
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://vk.com/primamediaru">
                                    <i class="ico i-vk"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://facebook.com/primamedia">
                                    <i class="ico i-fb"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://twitter.com/primamediaru">
                                    <i class="ico i-tw"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://odnoklassniki.ru/primamedia">
                                    <i class="ico i-od"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://instagram.com/primamedia">
                                    <i class="ico i-ins"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://www.youtube.com/channel/UCdN02wA3rwz_0b352DqA3Lg">
                                    <i class="ico i-yt"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://chat.whatsapp.com/CMma7c78aQc4sGypIJhzFU">
                                    <i class="ico i-wa"></i>
                                </a>
                            </li>
                                            
                                    		
					<div class="p-16">18+</div>

                    
				</ul>
                <form onsubmit="return checkSubscribeForm(this)" class="footer_subscribe_form" method="POST" action="https://cp.unisender.com/ru/subscribe?hash=6oj8njdrup1secgkwqbkes1hzeuj3exrwbsnppwo6wkaoysu793no">
    <div><input name="email" id="subscribe_email" placeholder="Ваш e-mail"><label class="submit_btn"><input type="submit"><div><span class="hidden-xs hidden-sm">ПОДПИСАТЬСЯ</span><span class="hidden-lg hidden-md">ПОДПИСАТЬСЯ НА НОВОСТИ</span></div></label></div>
    <div class="agree_box"><label><input type="checkbox" id="agree_152">Настоящим, нажимая кнопку «Подписаться», я согласен на смешанную обработку, сбор, использование, хранение, уточнение, обезличивание, блокирование, уничтожение моих персональных данных владельцем Сайта в соответствии с <a target="_blank" href="http://primamedia.ru/rules/">правилами</a> и <a target="_blank" href="http://primamedia.ru/privacypolicy/">политикой</a> сайта.</label></div>
    <input type="hidden" name="charset" value=""/>
    <input type="hidden" name="default_list_id" value="11902801"/>
    <input type="hidden" name="overwrite" value="2"/>
</form>
            </div>
        </div>
        <div class="row">
            <div class="col-md-3">
                <p>© 2005—2018 Медиахолдинг PrimaMedia</p>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <p><a href="http://vcrt.ru/">Разработка сайта — ЦРТ</a></p>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <a href="http://www.mmdc.ru/" class="ico-pcz-blk">
                    <i class="ico-pcz"></i>
                    <p>Партнер Центра Защиты Прав СМИ</p>
                </a>

                <div id="send_typo" title="Сообщение об ошибке в тексте:">
                    <p class="typo-head">Отправить сообщение в редакцию сайта?</p>
                    <p class="typo-content"><b></b></p>
                    <div class="text-center">
                        <button type="button" class="btn btn-success">Отправить</button>
                        &nbsp;&nbsp;&nbsp;
                        <button type="button" class="btn btn-default">Отменить</button>                        
                    </div>
                </div>
                
                

            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT85RSR" ; height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


 <a href="https://metrika.yandex.ru/stat/?id=489719&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/489719/3_0_535353FF_333333FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="489719" data-lang="ru"/></a>   <script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter489719=new Ya.Metrika({id:489719,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/489719" style="position:absolute; left:-9999px;" alt=""/></div></noscript> 

<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click;primamedia' "+"target=_blank><img src='//counter.yadro.ru/hit;primamedia?t45.4;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet' "+"border='0' width='1' height='1'></a>")</script>

<script type="text/javascript" async defer src="https://apis.google.com/js/platform.js?publisherid=102048744097090355886"></script>

            </div>
        </div>
    </div>
</section>        
        
    <script src="https://primamedia.ru/media/js/jquery.blueimp-gallery.min.js"></script>
<script src="https://primamedia.ru/media/js/bootstrap-image-gallery.min.js"></script>
<script src="https://primamedia.ru/media/js/prima_typo.js"></script>
<script src="https://primamedia.ru/media/js/addtocopy.js"></script>
<script src="https://primamedia.ru/inc/nc/rate.php?id=767286"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<script src="/assets/69d9fc5/yii.js"></script>
<script src="/assets/8c225bf/js/bootstrap.js"></script>
<script src="https://primamedia.ru/media/js/reklama.js"></script>
<script src="https://primamedia.ru/media/js/general-scripts.min.js"></script>
<script src="https://primamedia.ru/media/js/all.js"></script>
<script src="https://primamedia.ru/media/js/svgicons-config.js"></script>
<script src="https://primamedia.ru/media/js/jquery.showmobilemessage.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.scrollto/2.1.2/jquery.scrollTo.min.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="https://primamedia.ru/inc/js/jquery.updown.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script src="https://primamedia.ru/media/js/modalblock_lite.js"></script>
<script src="https://primamedia.ru/media/js/subscribe_form.js"></script>    

	    <script>(function($){$(window).load(function(){$(".mp-mainnews #accordion .panel-body").mCustomScrollbar({setHeight:500,theme:"dark-3"});$("#accordion .panel-body").mCustomScrollbar({setHeight:380,theme:"dark-3"});$('.carousel').carousel('pause');if(window.adblockEnabled===undefined){$('.prima-pic-a').css({"background-color":"#E91A1F"});$('.a-standart').parent().css({"position":"relative"});$('.prima-pic-a').show();}});})(jQuery);</script> 
		<script>$(function(){mPush.init();});var mPush={data:{imgHtml:{reg:{red:'<img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="подписаться на уведомления" src="https://primamedia.gcdn.co/media/img/bell.svg" />',white:'<img title="подписаться на уведомления" src="https://primamedia.gcdn.co/media/img/bell-wht.svg" />'},unreg:{red:'<img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="отписаться от уведомлений" src="https://primamedia.gcdn.co/media/img/bell-off.svg" />',white:'<img title="отписаться от уведомлений" src="https://primamedia.gcdn.co/media/img/bell-wht-off.svg" />'}}},addSubscribe:function(){document.getElementById("subscribe-link").innerHTML=mPush.data.imgHtml.reg.red;document.getElementById("subscribe-link").addEventListener('click',mPush.subscribe);$('#unsubscribe-link, #unsubscribe-mobile').fadeOut(function(){$('#subscribe-link, #subscribe-mobile').fadeIn();});$('#subscribe-link img').tooltip();document.getElementById("subscribe-mobile").innerHTML=mPush.data.imgHtml.reg.white;document.getElementById("subscribe-mobile").addEventListener('click',mPush.subscribe);},removeSubscribe:function(){document.getElementById("unsubscribe-link").innerHTML=mPush.data.imgHtml.unreg.red;document.getElementById("unsubscribe-link").addEventListener('click',mPush.unsubscribe);$('#subscribe-link, #subscribe-mobile').fadeOut(function(){$('#unsubscribe-link, #unsubscribe-mobile').fadeIn();});$('#unsubscribe-link img').tooltip();document.getElementById("unsubscribe-mobile").innerHTML=mPush.data.imgHtml.unreg.white;document.getElementById("unsubscribe-mobile").addEventListener('click',mPush.unsubscribe);},init:function(){OneSignal=OneSignal||[];OneSignal.push(["init",{appId:"44388553-3c43-4636-a615-0c6c272d8928",safari_web_id:'web.onesignal.auto.34975c41-96f8-43c9-89c6-048b8e5234aa',subdomainName:'primamedia',promptOptions:{actionMessage:'хочет вам показывать уведомления:',exampleNotificationTitleDesktop:'Это пример уведомления',exampleNotificationMessageDesktop:'Только самые важные новости!',exampleNotificationTitleMobile:' Пример уведомления',exampleNotificationMessageMobile:'Уведомления буду приходить на ваше мобильное устройство',exampleNotificationCaption:'(в любое время вы можете отписаться)',acceptButtonText:'Продолжить'.toUpperCase(),cancelButtonText:'Нет, спасибо'.toUpperCase()},welcomeNotification:{disable:false,title:'Уведомления включены!',message:'Спасибо за подписку'}}]);OneSignal.push(function(){if(!OneSignal.isPushNotificationsSupported()){return;}OneSignal.isPushNotificationsEnabled(function(isEnabled){if(isEnabled)mPush.removeSubscribe();else mPush.addSubscribe();});});},subscribe:function(){OneSignal.push(["registerForPushNotifications"]);mPush.removeSubscribe();document.getElementById("subscribe-mobile").innerHTML='';document.getElementById("subscribe-link").innerHTML='';$('#unsubscribe-link').tooltip('destroy');$('#unsubscribe-mobile').tooltip('destroy');event.preventDefault();},unsubscribe:function(){OneSignal.setSubscription(false);$('#unsubscribe-link').tooltip('show');$('#unsubscribe-mobile').tooltip('show');mPush.addSubscribe();document.getElementById("unsubscribe-link").innerHTML='';document.getElementById("unsubscribe-mobile").innerHTML='';event.preventDefault();}};</script> 
		<script type="text/javascript">var _ain={id:'1403',url:'https://primamedia.ru/news/767286/',postid:'767286',maincontent:'.page-content',title:'Хакеры массово атакуют российские банки под ликом госучреждений   - PrimaMedia',pubdate:'2018-12-06 21:15:03',authors:'190425',sections:'Происшествия',tags:'хакеры,преступление, криминал,мошенничество,вирус,банки финансовые',comments:'0'};(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=true;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t);})(document,'script');</script>
	<sline class="sealine-zone" data-zone="105943739"></sline>
        <script>window.AdMediatorLoader&&window.AdMediatorLoader.run();</script>

</body>
</html>
