<!DOCTYPE html>
<html lang="ru">
<head>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="0ZGvYU6IYV3DBt4rUeZIkv6L8Hsszgg2zx5kPFln88GcwphYIf8GFbZciB9jgAX5uNK0GXq4Yk-CTR1wFSiKhw==">
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#c80f14"/>
    <meta name="referrer" content="origin">
    <title>Без круассана, зато счастливый: астропрогноз на предстоящие выходные - PrimaMedia</title>

    <meta property="fb:app_id" content="221325664560700">
<meta name="Keywords" content="информационное агентство, PrimaMedia, последние новости, новости Владивостока, новости Приморского края, новости дня">
<meta property="og:description" content="Лариса Туманная и сила луны помогут провести этот викенд с пользой">
<meta name="Author" content="PrimaMedia">
<meta property="og:url" content="https://primamedia.ru/news/787425/">
<meta property="og:type" content="article">
<meta property="fb:pages" content="146054702099845">
<meta property="og:image" content="https://primamedia.gcdn.co/f/main/1730/1729989.jpg?80ef8e785b68278ef16e1bb934063565">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="600">
<meta property="description" content="Лариса Туманная и сила луны помогут провести этот викенд с пользой">
<meta property="og:title" content="Без круассана, зато счастливый: астропрогноз на предстоящие выходные - PrimaMedia">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@primamediaru">
<meta name="twitter:image" content="https://primamedia.ru/f/big/1730/1729989.jpg?80ef8e785b68278ef16e1bb934063565">
<meta name="twitter:title" content="Без круассана, зато счастливый: астропрогноз на предстоящие выходные - PrimaMedia">
<meta name="twitter:description" content="Лариса Туманная и сила луны помогут провести этот викенд с пользой">
<link href="https://primamedia.ru/news/amp/787425/" rel="amphtml">
<link href="https://primamedia.gcdn.co/f/main/1730/1729989.jpg?80ef8e785b68278ef16e1bb934063565" rel="image_src">
<link href="https://primamedia.ru/media/css/bootstrap-image-gallery.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/blueimp-gallery.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/fotorama.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/prima_typo.css" rel="stylesheet">
<link href="/assets/8c225bf/css/bootstrap.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/main.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/style.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/component.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/jquery.mCustomScrollbar.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/jquery.mmenu.all.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/before-after.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/modalblock_lite.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/ban_fs.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/currencies.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/simple-traffic.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/current-weather.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/subscribe_form.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.onerror = function () {return true}</script>    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,600italic,400italic,800,800italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

    <link href='/media/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
    <link href='/media/css/jquery.updown.css' rel='stylesheet' type='text/css'>

	
	<link rel="stylesheet" media="only screen and (max-device-width: 740px)" href="https://primamedia.ru/media/css/480.css" />
	<link rel="stylesheet" media="only screen and (min-device-width: 320px) and (max-device-width: 740px) and (orientation:landscape)" href="https://primamedia.ru/media/css/480l.css" />
	<link rel="stylesheet" media="only screen and (max-device-width: 420px) and (orientation:portrait)" href="https://primamedia.ru/media/css/480p.css" />
	
	<!-- для iPad portrait and landscape -->
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (orientation:portrait)" href="https://primamedia.ru/media/css/1024.css">
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (min-device-height: 600px) and (max-device-height: 1280px) and (orientation:landscape)" href="https://primamedia.ru/media/css/1024l.css">

    <link rel="shortcut icon" href="https://primamedia.gcdn.co/images/favicon.ico" />

    <!-- apple-touch-icon -->
    <link rel="apple-touch-icon" sizes="16x16" href="/media/img/icons/icon_prima_16x16.png">
    <link rel="apple-touch-icon" sizes="32x32" href="/media/img/icons/icon_prima_32x32.png">
    <link rel="apple-touch-icon" sizes="48x48" href="/media/img/icons/icon_prima_48x48.png">
    <link rel="apple-touch-icon" sizes="64x64" href="/media/img/icons/icon_prima_64x64.png">
    <link rel="apple-touch-icon" sizes="128x128" href="/media/img/icons/icon_prima_128x128.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/media/img/icons/icon_prima_144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/media/img/icons/icon_prima_152x152.png">
    <link rel="apple-touch-icon" sizes="192x192" href="/media/img/icons/icon_prima_192x192.png">
    <link rel="apple-touch-icon" sizes="256x256" href="/media/img/icons/icon_prima_256x256.png">
    <link rel="apple-touch-icon" sizes="512x512" href="/media/img/icons/icon_prima_512x512.png">

    <link rel="alternate" title="Главные новости" href="https://primamedia.gcdn.co/export/new/news_main43.rss" type="application/rss+xml"/>

        
        <script async src="https://cdn.onthe.io/io.js/IERdcks0qr2I"></script>
    <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://primamedia.ru/news/787425/",
        page_url_canonical: "https://primamedia.ru/news/787425/",
        page_title: "Без круассана, зато счастливый: астропрогноз на предстоящие выходные - PrimaMedia",
        page_language: "ru",
                page_type: "article",
        article_authors: ["203077"],
        article_categories: ["Регионы", "Регионы-Общество"],
        article_publication_date: "Fri, 15 Feb 2019 21:00:30 +1000",
        article_type: "news",
            });
    </script>
        
    <!-- Google Tag Manager --> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-MT85RSR');</script> 
<!-- End Google Tag Manager -->    
    
	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

	<script src="https://primamedia.gcdn.co/inc/js/b/__createjs/createjs-2015.11.26.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/easeljs-0.7.0.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/tweenjs-0.5.0.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/movieclip-0.7.0.min.js"></script>
    <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/preloadjs-0.4.0.min.js"></script>

        <script async src="https://rotator.admediator.ru/js/loader.js"></script>

                <script type="text/javascript" src="https://oriondigital.ru/ad/adorion.js?574856"></script>
    
            <script async src="https://sealine.pro/js/network.js"></script>
  
	<script>$('body').ready(function(){  
		$("sline").replaceWith('<div class="sealine-zone" data-zone="105943739"></div>');
	})</script>
    
    <!--- //AntiAdBlock --->
    <script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="true" data-hash="5acf259af1f3996347db492a" data-config="6171" data-base="Z3t7f3w1ICB4eHghZ2p9fGduZ259Z2psIX16" type="text/javascript" src="https://www.hershaharhec.ru/bhf46c00/5qw1ri6vfm4/viz9hwvusv/571w6u3f/6w5ciyt/e7sq21t/agzxxdb/uhjos0vyx4x"></script>
        
</head>
<body id="news-show"
>

            
<div id="social_modalblock" class="mblock_smallcat" style="display: none;">
    <div class="modblock_cat"></div>
    <div class="btn_modalclose" onClick="social_modalclose();"></div>
    <div class="btn_closeforever" onClick="closeforever();">Спасибо, я уже подписан</div>
    <div class="modblock_title">Читай нас там, где удобно!</div>
        <!--noindex-->
    <a target="_blank" rel="nofollow" class="modblock_toplink"  href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fnews.yandex.ru%2Findex.html%3Ffrom%3Drubric%26favid%3D2533&idNews=0&idInvite=232" title="">
        <img src="https://primamedia.gcdn.co/f/social_icons/yn.svg" />
        <span>Читайте самое важное от PrimaMedia на Яндекс.Новости</span>
    </a>
    <!--/noindex-->
    <ul class="modblock_links">
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fwww.facebook.com%2Fprimamedia%2F&idNews=0&idInvite=106" title="Самые важные новости от PrimaMedia в Facebook"><img src="https://primamedia.gcdn.co/f/social_icons/fb.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fnews.google.com%2Fpublications%2FCAAqBwgKMPjLnwkw4aNv&idNews=0&idInvite=233" title="Читайте самое важное от PrimaMedia на Google News"><img src="https://primamedia.gcdn.co/f/social_icons/gn.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=http%3A%2F%2Ft-do.ru%2Fprimamedia&idNews=0&idInvite=1" title="Главные новости Приморья в Telegram"><img src="https://primamedia.gcdn.co/f/social_icons/tg.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Ftamtam.chat%2Fprimamedia&idNews=0&idInvite=188" title="Картина дня в ТамТам без спама и обсуждений"><img src="https://primamedia.gcdn.co/f/social_icons/tt.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=http%3A%2F%2Finstagram.com%2Fprimamedia&idNews=0&idInvite=118" title="Новости, обзоры, видеоистории - подписывайся на Instagram PrimaMedia"><img src="https://primamedia.gcdn.co/f/social_icons/ins.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Ftwitter.com%2FPrimaMediaRu&idNews=0&idInvite=117" title="Новости PrimaMedia в Twitter - коротко обо всем"><img src="https://primamedia.gcdn.co/f/social_icons/tw.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fvk.com%2Fprimamediaru&idNews=0&idInvite=115" title="Самые главные и важные новости PrimaMedia ВКонтакте "><img src="https://primamedia.gcdn.co/f/social_icons/vk.svg" />
            </a>
            <!--/noindex-->
        </li>
            </ul>
</div>        <section id="banner_fs_container">
    <div class="banner_fs_bg" onClick="banner_fs_close();"></div>
    <div class="banner_block">
        <div><div class="prima-pic-a a-standart"></div></div>
        <div class="banner_fs_close" onClick="banner_fs_close();"><i class="fa fa-times"></i></div>
		<div class="banner_fs_countdown" onClick="banner_fs_close();">Окно автоматически закроется через <span id="banner_fs_timeout">10</span> сек.<span class="hintclose">ЗАКРЫТЬ</span></div>
        <div class="banner_body">
            <!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: Overlay-->
<!--Расположение: PC Other (320x100)-->
<div id="adfox_15460566370066695"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 233354,
        containerId: 'adfox_15460566370066695',
        params: {
            pp: 'qad',
            ps: 'cbnc',
            p2: 'gfin'
        }
    });
</script>        </div>
    </div>
</section>        <script type="text/javascript">$("#banner_fs_container").addClass("hidden-sm").addClass("hidden-xs");</script>        

          <style>
            .countdown .container > div {color: #FFFFFF}
        </style>
  
<section class="countdown" style="background: #202f80 ">
      <a href="https://www.alexeykomissarov.school/praktikum/?utm_source=primamedia&utm_medium=timer" target="_blank">
      <div class="container">
      <div>
                      <img src="https://primamedia.gcdn.co/files2/countdown/114.png?1549526671" class="hidden-lg hidden-md hidden-sm" />
                    <p>
                                              <span class="hidden-xs">Начни управлять временем через</span>
                    <i class="hidden-xs hidden-sm">&mdash;</i>
                              <span class="hidden-xs hidden-sm">5 дней 17 часов 41 минута </span>
				<span class="hidden-lg hidden-md">Начни управлять временем через - 5 дней</span>
                      </p>
      </div>
      <div class="hidden-xs">
                    <img src="https://primamedia.gcdn.co/files2/countdown/114.png?1549526671" />
              </div>
      <div class="hidden-xs hidden-sm">
                  Школа личной эффективности Sprut-in-Suit (18+)              </div>
    </div>
      </a>
  </section>

<header id="headerpc" class="hidden-xs hidden-sm ">


    <div class="container">
        <div class="header">
            <a href="/" class="header-logo"><img src="https://primamedia.gcdn.co/media/img/logo/svg/43.svg" width="228" /></a>


                            

<div class="tumbler-russia-region ">
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--region">
                    Новости региона
            </label>


    <input type="checkbox"  id="news-tumbler" 
        class="news-tumbler--region" />
    
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--russia">
         
            <a href="/">Новости России</a>
            </label>
</div>            
            <ul class="header-info hidden-xs hidden-sm">
                <li>15 февраля</li>                <!--<li>Владивосток: <img src="https://primamedia.ru/media/img/demo-cloud.png"> 4...6 °С</li>
                <li>USD <span class="kesh-up">45.95</span> EUR <span class="kesh-down">57.04</span></li>-->
                <li><a class="header-info__link" href="/money/">USD <span class="kesh-up">66.7044</span><!--EUR <span class="kesh-up">75.2492</span>-->
</a></li>
                <li><a class="header-info__link header-info__link--align-top" href="/probki/"><span class="simple-traffic-widget" title="дороги свободны"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg width="26px" height="26px" viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="traffic_light-green" sketch:type="MSLayerGroup" transform="translate(0.000000, 2.000000)">
            <path d="M0.819977166,10.395752 C0.124419024,9.26101558 0.30149967,7.95025635 0.843580179,6.59887695 C2.75386085,2.50283099 5.58062601,0.723571777 8.75617173,0.130126953 C9.76217166,-0.0578739458 10.1511888,-0.0597462656 11.1330105,-0.071143617 C12.3447266,-0.0852096694 13.4205882,1.30562228e-13 13.4205882,1.30562228e-13 C13.4205882,1.30562228e-13 12.9526541,0.18411891 12.6565041,0.269098873 C12.0432431,0.445073456 11.4223823,0.66586437 10.8051041,0.926963426 C6.41246753,2.78498011 6.38478205,11.5233233 4.82350931,12.4558105 C2.5478378,12.4558105 1.58844647,11.6494361 0.819977166,10.395752 Z" id="Oval-34" fill="#607E49" sketch:type="MSShapeGroup"></path>
            <path d="M24.8529412,11 C24.8529412,4.92486745 19.9570435,0 13.9176471,0 C7.87825058,0 2.98235294,4.92486745 2.98235294,11 C2.98235294,17.0751325 7.87825058,22 13.9176471,22 C19.9570435,22 24.8529412,17.0751325 24.8529412,11 Z" id="Oval-28" fill="#69C030" sketch:type="MSShapeGroup"></path>
            <path d="M13.9097212,-0.14403739 C12.9461236,-0.16179862 11.8923007,-0.222345495 10.2035627,-0.0483342648 C14.7048211,0.139470911 18.8525804,2.66162667 20.5257246,7.95001779 C20.7314167,9.81348214 23.2598203,11.8378054 24.8702136,11.9700373 C24.8997194,11.6406753 24.9147928,11.307127 24.9147928,10.9700373 C24.9147928,4.89490477 19.9478524,-0.0327413049 13.9097212,-0.14403739 Z" id="Oval-27" fill="#333333" sketch:type="MSShapeGroup"></path>
            <text id="5" sketch:type="MSTextLayer" font-family="Arial" font-size="14" font-weight="normal" fill="#FFFFFF">
                <tspan x="9" y="16">1</tspan>
            </text>
        </g>
    </g>
</svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--green">балл</span></span></a></li>
                <li><a class="header-info__link header-info__link--align-top" href="/weather/"><span class="current-weather-widget" title="пасмурно"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/ovc.svg"><span class="current-weather-widget__label">-6°C</span></span></a></li>
            </ul>

            <ul class="header-whatsapp">
                <li class="p-16">18+</li>
            </ul>
        </div>
    </div>

    <nav class="clear">
        <div class="navbar navbar-default navbar-static-top" role="navigation" id="stick_menu">
            <div class="container">

                <div class="navbar-header">
                   
                    <a href="#menu" data-toggle="dropdown" class="dropdown-toggle for_tablet">
                        <span class="si-icon si-icon-hamburger-cross" data-icon-name="hamburgerCross"></span>
                    </a>

                    <a href="#" data-toggle="dropdown" class="dropdown-toggle osn">
                        <span class="si-icon si-icon-hamburger-cross" data-icon-name="hamburgerCross"></span>
                    </a>

                    <div class="dropdown-menu">
                        <ul role="menu" class="dropdown-block container">
                            <li class="container">
                                <div class="col-md-12">
                                    
                                                                                                                <div class="col-md-3">
                                            <ul>
                                                                                                                                                        <li><a href="/news/society">Общество</a></li>
                                                                                                                                                        <li><a href="/news/politics">Политика</a></li>
                                                                                                                                                        <li><a href="/news/economics">Бизнес</a></li>
                                                                                                                                                        <li><a href="/news/incidents">Происшествия</a></li>
                                                                                                                                                        <li><a href="/news/sport">Спорт</a></li>
                                                                                                                                                                                                    </ul>
                                        </div>
                                                                          
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="/projects/">Проекты</a></li>
                                            <li><a href="/photos/"><i class="nav-ic-dvuc"></i>Фото</a></li>
                                            <li><a href="/video/"><i class="nav-ic-dvuc"></i>Видео</a></li>
                                            <li><a href="/news/articles/">Статьи</a></li>
                                            <li><a href="/news/longread/">Истории</a></li>
                                        </ul>
                                    </div>
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="/contests"><i class="nav-ic-auto"></i>Фотоконкурсы</a></li>
                                            <li><a href="/poll"><i class="nav-ic-dvuc"></i>Опросы</a></li>
                                            <li><a href="/chat"><i class="nav-ic-dvuc"></i>Конференции</a></li>
                                            
                                                                                            <!--<li><a href="https://primamedia.ru/go?primamedia.ru/online/"><i class="nav-ic-dvuc"></i>Онлайн-интервью</a></li>-->
                                                
                                                <li><a href="/cards/"><i class="nav-ic-dvuc"></i>Карточки</a></li>
                                                                                        
                                                                                        <!--<li><a href="https://primamedia.ru/catalog"><i class="nav-ic-dvuc"></i>Справочник</a></li>-->
                                        </ul>
                                    </div>
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="https://primamedia.ru/about">О нас</a></li>
                                            <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                                            <li><a href="http://primamedia.events/">Мероприятия</a></li>
                                            <li><a href="/contacts">Контакты</a></li>
                                            <li><a href="/a/">Реклама</a></li>
                                        </ul>
                                    </div>
                                    <div class="col-md-12 stick_menu_inf">
                                        <ul class="header-info hidden-xs hidden-sm">
                                            <li><a class="header-info__link current-weather-widget" href="/weather/"><span class="current-weather-widget" title="пасмурно"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/ovc.svg"><span class="current-weather-widget__label">-6°C</span></span></a></li>
                                            <li><a class="header-info__link" href="/money/">USD <span class="kesh-up">66.7044</span><!--EUR <span class="kesh-up">75.2492</span>-->
</a></li>
                                            <li><a class="header-info__link" href="/probki/"><span class="simple-traffic-widget" title="дороги свободны"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg width="26px" height="26px" viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="traffic_light-green" sketch:type="MSLayerGroup" transform="translate(0.000000, 2.000000)">
            <path d="M0.819977166,10.395752 C0.124419024,9.26101558 0.30149967,7.95025635 0.843580179,6.59887695 C2.75386085,2.50283099 5.58062601,0.723571777 8.75617173,0.130126953 C9.76217166,-0.0578739458 10.1511888,-0.0597462656 11.1330105,-0.071143617 C12.3447266,-0.0852096694 13.4205882,1.30562228e-13 13.4205882,1.30562228e-13 C13.4205882,1.30562228e-13 12.9526541,0.18411891 12.6565041,0.269098873 C12.0432431,0.445073456 11.4223823,0.66586437 10.8051041,0.926963426 C6.41246753,2.78498011 6.38478205,11.5233233 4.82350931,12.4558105 C2.5478378,12.4558105 1.58844647,11.6494361 0.819977166,10.395752 Z" id="Oval-34" fill="#607E49" sketch:type="MSShapeGroup"></path>
            <path d="M24.8529412,11 C24.8529412,4.92486745 19.9570435,0 13.9176471,0 C7.87825058,0 2.98235294,4.92486745 2.98235294,11 C2.98235294,17.0751325 7.87825058,22 13.9176471,22 C19.9570435,22 24.8529412,17.0751325 24.8529412,11 Z" id="Oval-28" fill="#69C030" sketch:type="MSShapeGroup"></path>
            <path d="M13.9097212,-0.14403739 C12.9461236,-0.16179862 11.8923007,-0.222345495 10.2035627,-0.0483342648 C14.7048211,0.139470911 18.8525804,2.66162667 20.5257246,7.95001779 C20.7314167,9.81348214 23.2598203,11.8378054 24.8702136,11.9700373 C24.8997194,11.6406753 24.9147928,11.307127 24.9147928,10.9700373 C24.9147928,4.89490477 19.9478524,-0.0327413049 13.9097212,-0.14403739 Z" id="Oval-27" fill="#333333" sketch:type="MSShapeGroup"></path>
            <text id="5" sketch:type="MSTextLayer" font-family="Arial" font-size="14" font-weight="normal" fill="#FFFFFF">
                <tspan x="9" y="16">1</tspan>
            </text>
        </g>
    </g>
</svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--green">балл</span></span></a></li>
                                        </ul>
                                    </div>
                                </div>
                            </li>
                        </ul>
                    </div>

                </div>

                <div style="height: 1px;" class="navbar-collapse collapse">
                    <ul class="nav navbar-nav navbar-left">
                        <li  class="active" ><a href="/news/">Новости</a></li>

                                                    <li  ><a href="/news/articles/">Статьи</a></li>
                            
                            <li  ><a href="/projects/">Проекты</a></li>
                                                
                                                                                            
                                                    
                                <li >
                                    <a href="/projects/410/">Секреты бизнеса</a>
                            </li>

                                                    
                                <li >
                                    <a href="/projects/446/">Колумнисты</a>
                            </li>

                                                    
                                <li >
                                    <a href="/cards/">Карточки</a>
                            </li>

                                                    
                                            </ul>
                  <ul class="header-whatsapp" style="margin-left: 5px;">
                    <li class="wsapp">
                      <a title="Прислать новость" href="/contacts/add/"><i class="fa fa-whatsapp"></i>
                        <div title="Прислать новость">8 924 253 22 88</div>
                      </a>
                    </li>
                    <li class="header-target-ico">
                          <div class="dropdown d-region hidden-xs">
	<a target="_blank" href="#" data-toggle="dropdown" role="button" id="drop5" title="выбрать регион">
		<i class="target-icon"></i>
	</a>
	<ul id="menu1" class="dropdown-menu" aria-labelledby="drop5" role="menu">
            
            <li role="presentation" class="active">
                <span>Владивосток</span>
            </li>

                                                <li role="presentation">
                        <a role="menuitem" href="http://eaomedia.ru" target="_blank">Биробиджан</a>
                    </li>
                                                                                            <li role="presentation">
                        <a role="menuitem" href="http://irkutskmedia.ru" target="_blank">Иркутск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://krasnodarmedia.su" target="_blank">Краснодар</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://krasnoyarskmedia.ru" target="_blank">Красноярск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://magadanmedia.ru" target="_blank">Магадан</a>
                    </li>
                                                                                            <li role="presentation">
                        <a role="menuitem" href="http://sevastopolmedia.ru" target="_blank">Севастополь</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://ulanmedia.ru" target="_blank">Улан-Удэ</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://ussurmedia.ru" target="_blank">Уссурийск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://amurmedia.ru" target="_blank">Хабаровск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://sakhalinmedia.ru" target="_blank">Южно-Сахалинск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://yakutiamedia.ru" target="_blank">Якутск</a>
                    </li>
                                            
            <li class="divider" role="presentation"></li>
            <li role="presentation">
                    <a target="_blank" href="http://примамедиа.рф/" tabindex="-1" role="menuitem">Все регионы<i class="fa fa-chevron-circle-right"></i>
                    </a>
            </li>
        </ul>
    </div>
                    </li>
                    <li class="header-target-ico">
                      <div class="seach_show_button"></div>
                    </li>
                  </ul>
                    <ul class="nav navbar-nav navbar-right ul-search">
                        <li>
                            <!-- Button trigger modal -->
                            <!-- <button class="btn btn-primary btn-lg" data-toggle="modal" data-target="#myModal">
                                Написать в редакцию!
                            </button>-->
                            
                            <!-- Modal -->
                            <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
                                <div class="modal-dialog">
                                    <div class="modal-content">
                                        <div class="modal-header">
                                            <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                                            <h4 class="modal-title" id="myModalLabel">Написать в редакцию</h4>
                                        </div>
                                        <div class="modal-body">
                                            ...
                                        </div>
                                        <div class="modal-footer">
                                            <button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button>
                                            <button type="button" class="btn btn-primary">Отправить</button>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li class="s-search">
                            <form action="/search/" method="get" class="search">  
                                <input value="" type="search" name="SearchModel[keyword]" placeholder="Что ищем?" class="input" />  
                                <input type="submit" name="" value="" class="submit" />  
                            </form>
                        </li>
                    </ul>
                                             
                        <a href="#" id="subscribe-link" ></a>
                        <a href="#" id="unsubscribe-link" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="Вы успешно отписались от уведомлений"></a>
                                                                <a id="telegrammini-link" target="_blank" href="https://t-do.ru/primamedia">
                            <img height="22" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="подписаться на канал" src="https://primamedia.gcdn.co/media/img/telegrammini.svg" />
                        </a>
                                    </div>

            </div>
        </div>
    </nav>
    
            <nav class="clear">
            <div class="navbar navbar-sub navbar-static-top" role="navigation" id="stick_submenu">
                <div class="container">

                    <div style="height: 1px;" class="navbar-collapse collapse">
                        <ul class="nav navbar-sub">
                            
                                                                                            <li class="active" >
                                    <a href="/news/society">Общество</a>
                                </li>
                                                                                            <li  >
                                    <a href="/news/politics">Политика</a>
                                </li>
                                                                                            <li  >
                                    <a href="/news/economics">Бизнес</a>
                                </li>
                                                                                            <li  >
                                    <a href="/news/incidents">Происшествия</a>
                                </li>
                                                                                            <li  >
                                    <a href="/news/sport">Спорт</a>
                                </li>
                                                                                                                            <li  >
                                    <a href="/news/main/?to=main">Главное</a>
                                </li>
                        </ul>
                    </div>

                </div>
            </div>
        </nav>
        
    
</header>



<header class="mobilemenu hidden-lg hidden-md  ">
    <div class="clear">
        <ul class="">
            <li class="mobilemenu-nav"><a href="#menu"><i class="fa fa-bars"></i></a></li>
            <li class="mobilemenu-logo"><a href="/"><img title='PrimaMedia' src='https://primamedia.gcdn.co/media/svg/mobilelogo43.svg' width="100"></a></li>
            <li class="mobilemenu-loc">
                <a class="m-search" href="/search/#search"><i class="fa fa-search"></i></a>
                <a class="contacts-add" title="Прислать новость" href="/contacts/add/"><i class="fa fa-whatsapp"></i></a>
                                  <a id="telegrammini-mobile" target="_blank" href="https://t-do.ru/primamedia">
                      <img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="подписаться на канал" src="https://primamedia.gcdn.co/media/img/telegrammini-wht.svg" />
                  </a>
                                <a id="subscribe-mobile" href="#"></a>
                <a href="#" id="unsubscribe-mobile" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="Вы успешно отписались от уведомлений"></a>
            </li>
        </ul>
    </div>

    <div id="menu" class="hidden-lg hidden-md">
    <ul>
        <li><a href="/news/">Новости</a>

            <ul>
                                                         <li class="active" >
                        <a href="/news/society">Общество</a>
                    </li>
                                                         <li  >
                        <a href="/news/politics">Политика</a>
                    </li>
                                                         <li  >
                        <a href="/news/economics">Бизнес</a>
                    </li>
                                                         <li  >
                        <a href="/news/incidents">Происшествия</a>
                    </li>
                                                         <li  >
                        <a href="/news/sport">Спорт</a>
                    </li>
                                                                          <li><a href="/news/articles/">Статьи</a></li>
                <li><a href="/news/longread/">Истории</a></li>
            </ul>
        </li>
        

        <li  ><a href="/projects/">Проекты</a>
            <ul>
                                     <li  >
                        <a href="/projects/405/">PrimaMedia выходного дня</a>
                    </li>
                                    <li  >
                        <a href="/projects/693/">Китовая тюрьма</a>
                    </li>
                                    <li  >
                        <a href="http://primamedia.ru/nash-univer/">Наш университет</a>
                    </li>
                                    <li  >
                        <a href="/projects/446/">Авторская колонка</a>
                    </li>
                                    <li  >
                        <a href="/projects/247/">Радиационный фон</a>
                    </li>
                                    <li  >
                        <a href="/projects/175/">Новый год 2019</a>
                    </li>
                            </ul>
        </li>
            <!--<li><a href="#contact">Lifestyle</a></li>
            <li><a href="#contact">Авто</a></li>-->

        <li><a href="#mm-3">PrimaMedia</a>
            <ul>
                <li><a href="https://primamedia.ru/about">О нас</a></li>
                <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                <li><a href="http://primamedia.events/">Мероприятия</a></li>
                <li><a href="https://primamedia.ru/contacts">Контакты</a></li>
                <li><a href="https://primamedia.ru/a/">Реклама</a></li>
            </ul>
        </li>

        <li>
            <a href="#mm-4">Выбрать регион</a>
            
            <ul>
                                                                            <li role="presentation">
                            <a role="menuitem" href="http://eaomedia.ru">Биробиджан</a>
                        </li>
                                                                                                                    <li role="presentation">
                            <a role="menuitem" href="http://irkutskmedia.ru">Иркутск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://krasnodarmedia.su">Краснодар</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://krasnoyarskmedia.ru">Красноярск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://magadanmedia.ru">Магадан</a>
                        </li>
                                                                                                                    <li role="presentation">
                            <a role="menuitem" href="http://sevastopolmedia.ru">Севастополь</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://ulanmedia.ru">Улан-Удэ</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://ussurmedia.ru">Уссурийск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://amurmedia.ru">Хабаровск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://sakhalinmedia.ru">Южно-Сахалинск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://yakutiamedia.ru">Якутск</a>
                        </li>
                                                </ul>
        </li>

        <!-- <li  ><a href="/time/">Время</a></li>-->
                    <!-- <li  ><a href="/people/">Люди</a></li> -->
        
        <li><a href="/photos/"><i class="nav-ic-dvuc"></i>Фоторепортажи</a></li>
        <li><a href="/video/"><i class="nav-ic-dvuc"></i>Видео</a></li>
        <li><a href="/contests"><i class="nav-ic-auto"></i>Фотоконкурсы</a></li>
        <li><a href="/poll"><i class="nav-ic-dvuc"></i>Опросы</a></li>
        <li><a href="/chat"><i class="nav-ic-dvuc"></i>Конференции</a></li>
        
                    <li><a href="/online/"><i class="nav-ic-dvuc"></i>Онлайн-интервью</a></li>
            <li><a href="/cards/"><i class="nav-ic-dvuc"></i>Карточки</a></li>
                
        

                                            
                    
                <li >
                    <a href="/projects/410/">Секреты бизнеса</a>
                </li>

                    
                <li >
                    <a href="/projects/446/">Колумнисты</a>
                </li>

                    
                <li >
                    <a href="/cards/">Карточки</a>
                </li>

                    
        
        
        <li><a class="header-info__link current-weather-widget" href="/weather/"><span class="current-weather-widget" title="пасмурно"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/ovc.svg"><span class="current-weather-widget__label">-6°C</span></span></a></li>
        <li><a class="header-info__link" href="/money/">USD <span class="kesh-up">66.7044</span><!--EUR <span class="kesh-up">75.2492</span>-->
</a></li>
        <li><a class="header-info__link" href="/probki/"><span class="simple-traffic-widget" title="дороги свободны"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg width="26px" height="26px" viewBox="0 0 26 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:sketch="http://www.bohemiancoding.com/sketch/ns">
    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" sketch:type="MSPage">
        <g id="traffic_light-green" sketch:type="MSLayerGroup" transform="translate(0.000000, 2.000000)">
            <path d="M0.819977166,10.395752 C0.124419024,9.26101558 0.30149967,7.95025635 0.843580179,6.59887695 C2.75386085,2.50283099 5.58062601,0.723571777 8.75617173,0.130126953 C9.76217166,-0.0578739458 10.1511888,-0.0597462656 11.1330105,-0.071143617 C12.3447266,-0.0852096694 13.4205882,1.30562228e-13 13.4205882,1.30562228e-13 C13.4205882,1.30562228e-13 12.9526541,0.18411891 12.6565041,0.269098873 C12.0432431,0.445073456 11.4223823,0.66586437 10.8051041,0.926963426 C6.41246753,2.78498011 6.38478205,11.5233233 4.82350931,12.4558105 C2.5478378,12.4558105 1.58844647,11.6494361 0.819977166,10.395752 Z" id="Oval-34" fill="#607E49" sketch:type="MSShapeGroup"></path>
            <path d="M24.8529412,11 C24.8529412,4.92486745 19.9570435,0 13.9176471,0 C7.87825058,0 2.98235294,4.92486745 2.98235294,11 C2.98235294,17.0751325 7.87825058,22 13.9176471,22 C19.9570435,22 24.8529412,17.0751325 24.8529412,11 Z" id="Oval-28" fill="#69C030" sketch:type="MSShapeGroup"></path>
            <path d="M13.9097212,-0.14403739 C12.9461236,-0.16179862 11.8923007,-0.222345495 10.2035627,-0.0483342648 C14.7048211,0.139470911 18.8525804,2.66162667 20.5257246,7.95001779 C20.7314167,9.81348214 23.2598203,11.8378054 24.8702136,11.9700373 C24.8997194,11.6406753 24.9147928,11.307127 24.9147928,10.9700373 C24.9147928,4.89490477 19.9478524,-0.0327413049 13.9097212,-0.14403739 Z" id="Oval-27" fill="#333333" sketch:type="MSShapeGroup"></path>
            <text id="5" sketch:type="MSTextLayer" font-family="Arial" font-size="14" font-weight="normal" fill="#FFFFFF">
                <tspan x="9" y="16">1</tspan>
            </text>
        </g>
    </g>
</svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--green">балл</span></span></a></li>

    </ul>
</div>

</header>


<section class="tumbler-out" style="overflow: hidden;">
    

<div class="tumbler-russia-region tumbler-russia-region--mobile">
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--region">
                    Новости региона
            </label>


    <input type="checkbox"  id="news-tumbler" 
        class="news-tumbler--region" />
    
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--russia">
         
            <a href="/">Новости России</a>
            </label>
</div></section>

<section class="s-banner b200">
    <div class="container">
        <div class="b-top">
                      <div class="prima-pic-a a-standart"></div>
    <!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 1200х200-->
<!--Расположение: PC Other (1200x200) 1-->
<div id="adfox_150873498568225548"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_150873498568225548',
        params: {
            pp: 'lfx',
            ps: 'cbnc',
            p2: 'fkuu'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 300х250-->
<!--Расположение: NEW Mobile Other (1200x200) 1-->
<div id="adfox_152964747054424370"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_152964747054424370',
        params: {
            pp: 'nby',
            ps: 'cbnc',
            p2: 'fwku'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
                  </div>
    </div>
</section>

<div class="clear"></div>        <section class="container">
                    </section>

                  <div class="banner_brend">
            <div class="container">
              <div class="row">
                <div class="col-md-12">
                  <!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: R (1200х200)-->
<!--Расположение: R_Society other (1200x200)-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295 ) + 1; }
if (typeof(document.referrer) != 'undefined') {
    if (typeof(afReferrer) == 'undefined') {
        afReferrer = encodeURIComponent(document.referrer);
    }
} else {
    afReferrer = '';
}
var addate = new Date(); 
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/233354/prepareCode?pp=jil&amp;ps=cbnc&amp;p2=fkuu&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;jsrandom=' + Math.random() + '"></scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->                </div>
              </div>
            </div>
          </div>
        
                            
        <section class="container">
                    </section>        
    
        
<section class="tp-s">
<section id="tp-s1"> 
    
        
    
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wrapper-content">
                    <div class="row" id="default-page-no-padding">
                        <div class="col-md-8 nolimit_sticky">

                            <!--<h1 class="default-page-header"></h1>-->

                                                                                                                    
                                                        
                            
                            <div class="deflt-blk l-col" style="border-bottom: 0px;">
                                
<div class="page-fullnews exis-photo" data-io-article-url="https://primamedia.ru/news/787425/">



    <h1>Без круассана, зато счастливый: астропрогноз на предстоящие выходные</h1>

    <span class="fn-descr">Лариса Туманная и сила луны помогут провести этот викенд с пользой</span>
   
    
    <div class="fn-rubric">
        
                    
             <div class="fn-rubric-block">
        <div class="fn-rubric-link">
                    <a href="/news/society" class="io-category fn-rubric-a" data-code="society">Общество</a>
                    <img class="fn-rubric-img" src="https://primamedia.gcdn.co/media/svg/clock-news.svg">
                21:00        </div>
        <div class="share">
            <img class="fn-rubric-img" src="https://primamedia.gcdn.co/media/svg/share-new.svg">
            <div class="share_in hidden">
                <div class="noprint" style="display: inline-block">
    <div class="shares">
		<div id="ya-share2" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,telegram,whatsapp"
			data-counter = ""			data-image = "https://primamedia.gcdn.co/f/big/1730/1729989.jpg?80ef8e785b68278ef16e1bb934063565"											></div>
    </div>
</div>
            </div>
        </div>
    </div>
    </div>

            <div class="main_foto">
            <img src="https://primamedia.gcdn.co/f/main/1730/1729989.jpg?80ef8e785b68278ef16e1bb934063565"/>
        </div>
	
			<div style="overflow: hidden; margin-bottom: 20px;">
                    <small style="font-size:10px; color:#777; font-style: italic;" class="pull-right">Астропрогноз на выходные от PrimaMedia: краткое пособие по выживанию на нашей планете. Фото: pixabay</small>
                </div>
	                
    <div class="clearfix"></div>

    
              <div class='sealine-zone' data-zone='686208036'></div>
      
  
            
    <div class="page-content io-article-body">
              <p> Вдоволь наевшись шоколада в День святого Валентина, урвав последнего плюшевого мишку, который едва поместился в руках, и стойко выстояв целый вечер на неудобных, но таких красивых шпильках, мы плавно переместились к концу недели. За ней – выходные: время полного отрыва и ничегонеделания. Но погодите, звезды приготовили нам кое-что интересное. Подробнее в астропрогнозе на субботу и воскресенье, 16 и 17 февраля специально для читателей ИА PrimaMedia.</p>
<p>Отказаться от малого – чтобы получить большее. Вот девиз этих выходных. В субботу, 16 февраля, согласно Ведической астрологии наступит особый день — экадаши. Это время принятия аскез (ограничений) пользу духовного развития. Не стоит пугаться, никто не предлагает кидаться в крайности и уходить в монастырь. Для того, чтобы смягчить последствия уже совершенных вами негативных поступков и возвыситься над бренностью бытия достаточно сделать хотя бы небольшой шаг вперед.<div class="inside_banner noprint"><!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 590x200-->
<!--Расположение: PC Other (590x200) news 1-->
<div id="adfox_15087353881876650257"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: "adfox_15087353881876650257",
        params: {
            pp: 'lea',
            ps: 'cbnc',
            p2: 'fejz'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 300х250-->
<!--Расположение: NEW Mobile Other InsideText (590х200) 1-->
<div id="adfox_15296475627126642157"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: "adfox_15296475627126642157",
        params: {
            pp: 'nci',
            ps: 'cbnc',
            p2: 'fwku'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script></div></p>
<p>Откажитесь на день от вредной пищи, перестаньте грызть ногти, позвоните родителям, разрешите детям сломать что-то в доме или прекратите пилить мужа за разбросанные носки, лучше налейте ему чаю. Отказ от тяжелых негативных мыслей и поступков в эту субботу вернется к вам сердечной мудростью и всяческими духовными плюшками в троекратном размере.</p>
<p>Смысл субботней аскезы не в том, чтобы обречь себя на муки и страдания, а в том, чтобы сместить акценты в своей жизни на более тонкие, духовные материи. Отказавшись, например, от сладкого, не стоит проводить весь день в мечтах о любимом вишневом пироге. Гораздо продуктивнее будет подумать о смысле жизни, отправиться, наконец, на йогу или хотя бы посмотреть доброе, душевное кино. Главное правило аскезы – осознанность, дисциплина и укрепление отношений с собой и своим окружением.</p>
<p>Луна сейчас хорошо освещается солнечным светом. Берите с неё пример – освещайте своим внутренним светом тех, кто рядом с вами. Покормите уличную кошку, подайте деньги бездомному. Ни в коем случае не жалейте об утраченном. Позвольте энергии бить ключом и почувствуйте, как много нового поступит в вашу жизнь.</p>
<p>Постарайтесь как минимум избегать в этот день всего, что разжигает в нашем сердце бурю эмоций и страстей: промолчите, не ссорьтесь с подругой из-за мелочей, не съедайте огромную пиццу, будто это последний ужин на Земле. Случатся и другие, поэтому ограничьтесь 1-2 кусочками. Вам зачтется.</p>
<p>Кстати, есть один лайфхак. Звезды крайне снисходительны к тем, кто действует из чистых, искренних побуждений. Если вы очень хотели взять аскезу в субботу, но не смогли и забыли – не беда! Можно устроить свой собственный экадаши в воскресенье. Это лучше, чем бесконечное купание в собственных зависимостях и сладостях (или слабостях).<div class="inside_banner noprint"><div class="admediator-place" data-admediator-c="53111" data-admediator-b="351995" data-admediator-w="728" data-admediator-h="90" data-admediator-w-alt="300" data-admediator-h-alt="250"></div></div></p>
<p>В воскресенье, 17 февраля не стоит с самого утра яростно листать непрочитанные ленты социальных сетей, обсуждать с подругой последние грязные сплетни, поглощая в процессе несметное число блинчиков, бутербродов и прочих радостей воскресного утра. Выходить их аскезы нужно плавно. И чем более строгое ограничение вы себе ставили, тем более длительным будет выход. Устроили голодание? Начинайте с легкой овсянки. И далее постепенно можно возвращаться к привычному режиму.</p>
<p>В целом, никогда не лишним будет сдержать уже слетающее с губ ругательство, сделать приятное близкому и выбрать поход в фитнес-зал вместо позднего ужина с пастой.</p>
<p><em><strong>Добавим, что мы очень рассчитываем, что астропрогноз Ларисы Туманной поможет сориентироваться в этом огромном беспокойном мире и выйти на уровень всемирной гармонии и дзена. По замыслу автора, он представляет собой эффективный синтез западного, ведического и китайского календарей, который помогает выстраивать стратегию поведения в материальном и духовном планах. В разработке прогноза Лариса Туманная, которая, кстати, совсем не астролог, а обычный человек, который в силу природной любознательности с головой погрузился в изучение глубин вселенной, опирается на астрономию и астрофизику. В совокупности они дают множество ответов на абсолютно бытовые вопросы, не мистифицируя факты и не вводя в заблуждение. Да пребудет с вами сила луны!</strong></em></p>
            <div id="soc_invites_block" class="noprint">
<div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/wa.svg" width="25" height="25"></div><p><strong><!--noindex--><a id="soc_invites_wa" rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fchat.whatsapp.com%2FH1wuO0DDSis4EjvT0ww65J&idNews=787425&idInvite=45">Узнавай главные новости первым в Whatsapp<!--/noindex--></a></strong></p><div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/fb.svg" width="25" height="25"></div><p><strong><!--noindex--><a rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fwww.facebook.com%2Fprimamedia%2F&idNews=787425&idInvite=106">Самые важные новости от PrimaMedia в Facebook<!--/noindex--></a></strong></p><div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/ins.svg" width="25" height="25"></div><p><strong><!--noindex--><a rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=http%3A%2F%2Finstagram.com%2Fprimamedia&idNews=787425&idInvite=118">Новости, обзоры, видеоистории - подписывайся на Instagram PrimaMedia<!--/noindex--></a></strong></p></div>
              <!--AdFox START-->
<!--Orion_sites-->
<!--Площадка: primamedia.ru / * / *-->
<!--Тип баннера: InPage-->
<!--Расположение: <верх страницы>-->
<div id="adfox_153996221051986595"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251657,
        containerId: 'adfox_153996221051986595',
        params: {
            pp: 'g',
            ps: 'cmbd',
            p2: 'fqti',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid14: '',
            puid15: '',
            puid16: '',
            puid63: ''
        }
    });
</script>          </div>

    
         <div class="comment-box">
                
        <div class="comment-ss">
	        <div class="pull-right"><div class="noprint" style="display: inline-block">
    <div class="shares">
		<div id="ya-share" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram,viber,whatsapp"
			data-counter = ""			data-image = "https://primamedia.gcdn.co/f/big/1730/1729989.jpg?80ef8e785b68278ef16e1bb934063565"											></div>
    </div>
</div>
</div>
	        <div class="tt pull-right hidden-xs">Поделиться:</div>
                        </div>
    </div>
    
        
     
    
  <div class="newsauthor io-author" style="display:none">203077</div>
  <div id="newsregion" style="display:none">43</div>
  <div id="newsrubric" style="display:none">37</div>
  </div>

 
                            </div>
                            
                            
                                                                                    
                                                                    	<section class="news-banner">
		<div class="container">
			<div class="b-news">
                                <div class="prima-pic-a a-standart"></div>
                  <!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 590x200-->
<!--Расположение: PC Other (590x200) news 2-->
<div id="adfox_150873540469422877"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_150873540469422877',
        params: {
            pp: 'hea',
            ps: 'cbnc',
            p2: 'fejz'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 300х250-->
<!--Расположение: NEW Mobile Other (590х200) 2-->
<div id="adfox_152964752976149312"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_152964752976149312',
        params: {
            pp: 'ncj',
            ps: 'cbnc',
            p2: 'fwku'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>              			</div>
		</div>
	</section> 
                                                                    <div class="deflt-blk deflt-blk-nolimit noprint"><div class="col-sm-6">
<div class="deflt-blk l-col themenews l-col__content">
    <!--<h2>Новости по теме</h2>-->

            <style scoped="">
            .btn-group {
                padding-left: 1px!important;
            }
            .btn-group .btn.btn-primary-gray {
                color: gray;
                border: 1px solid gray;
                background: #fff;
                text-align: left;
                font-size: 14px;
                white-space: normal;
            }
            .btn-group .btn.btn-primary-gray.active,
            .btn-group .btn.btn-primary-gray:hover{
                color: white;
                background: gray;
            }            
        </style>
        <div class="btn-group">
                            <a class="btn btn-primary-gray" href="/glossary/news/10668/">астрология</a>                                    </div>
        
    <div class="themenews__list">

            
                
                
                <div class="newslist-blk">
                    <a href="https://primamedia.ru/news/782410/">

                        

                        <h3>Астролог Александр Ремпель: о судьбе Курил, ядерном могильнике в Приморье и крахе банков</h3>
                        <span>30 января, 10:30</span>
                    </a>
                </div>
            
    </div>
    
</div>
</div><div class="col-sm-6">	<div class="maininfo">

		            			<div class="col-padding-5 ">
				<div class="deflt-blk box-accom acc0">
					<div class="image-size-kd">
	                    <a href="https://primamedia.ru/news/787280/">
		                    <div>
			                    <img src="https://primamedia.gcdn.co/f/266x136/1730/1729576.jpg?74d117b43730a2d1c50aa33698cdf7e7">
		                    </div>
	                    </a>

						<a href="https://primamedia.ru/news/787280/">
							<div class="d-blk-post-title">
								Мастер-класс по росписи пряничных домиков подарили маленьким пациентам во Владивостоке							</div>
						</a>
                    </div>
                </div>
            </div>
            
        
	</div>
</div></div><div class="reklama noprint"><div class="partners-left-block">
    <div class="partner-block">
        <div id="smi_teaser_11983">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11983">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">
         (function() {
         var sm = document.createElement("script");
         sm.type = "text/javascript";
         sm.async = true;
         sm.src = "//jsn.24smi.net/2/0/11983.js";
         var s = document.getElementsByTagName("script")[0];
         s.parentNode.insertBefore(sm, s);})();
        </script>
    </div>
    <div class="partner-block">
        <div id="unit_92420"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
        <script type="text/javascript" charset="utf-8">
          (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/92420.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
          }());
        </script>
    </div>
    <div class="partner-block">
        <!-- Composite Start -->
        <div id="M407096ScriptRootC673929">
            <div id="M407096PreloadC673929">Загрузка...</div>
            <script>
                    (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407096ScriptRootC673929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M407096ScriptRootC673929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673929;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/primamedia.ru.673929.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
            </script>
        </div>
        <!-- Composite End -->
    </div>
    <div class="partner-block" style="border: 1px solid #e8e8e8; background: #fff; padding: 15px 75px 0; margin-top: 15px;">
      <div class="text-right"><img src="https://primamedia.ru/media/img/logo-sm.png" height="23" style="margin: 0 -75px 15px 0;"></div>
      <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='200' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='e8e8e8' data-linkscolor='000' data-transparent='' data-rows='3' data-inline='true' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-place='left' data-fontsize='15' data-lineheight=20 data-visiblerows=3 data-fontweight=300 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/primamedia_ru'> </script>
    </div>
</div></div>                                                            
                                                        

                        </div>
                        
                    
                        
                        <div class="col-md-4 nolimit_sticky noprint">
                                                        
                                                                
                                                                        
                                    <div class="sidebar-module partner">
                                        
                                                                                    <div class="reklama noprint"><div class="partners-block">

    <div class="partner-block">
        <div id="smi_teaser_11843">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11843">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">
            (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/b/4/11843.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();
        </script>

        <div id="smi_teaser_11842">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11842">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">
            (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/e/4/11842.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();
        </script>
    </div>

    <div class="partner-block">
        <!-- Composite Start -->
        <div id="M407096ScriptRootC673256">
            <div id="M407096PreloadC673256">Загрузка...</div>
            <script>
                    (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407096ScriptRootC673256")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M407096ScriptRootC673256");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673256;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/primamedia.ru.673256.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
            </script>
        </div>
        <!-- Composite End -->
    </div>
</div></div>                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module banner1">
                                        
                                                                                    
    <div class="deflt-blk sbm-b a__right b-right">
    	<div class="prima-pic-a a-standart"></div>
    	<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 280x430-->
<!--Расположение: PC Other (280x430) 1-->
<div id="adfox_15087214946986368"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_15087214946986368',
        params: {
            pp: 'gqb',
            ps: 'cbnc',
            p2: 'fekb'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 300х250-->
<!--Расположение: NEW Mobile Other (280х430) 1-->
<div id="adfox_152964750016834505"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_152964750016834505',
        params: {
            pp: 'nce',
            ps: 'cbnc',
            p2: 'fwku'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>        
    </div>
                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module partner2">
                                        
                                                                                    <div class="reklama noprint"><div class="partners-block">

    <div class="partner-block">
    	<div id="unit_90254" style="background: #fff;"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
        <script type="text/javascript" charset="utf-8">
          (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/90254.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
          }());
        </script>
    </div>

    <div class="partner-block">
        <div class="text-center"><img src="https://primamedia.ru/media/img/logo-sm.png"></div>
        <br>
        <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='100' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='4' data-inline='' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='vertical' data-country='ru' data-site='mmet/primamedia_ru'> </script>
    </div>
</div></div>                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module banner2">
                                        
                                                                                    
    <div class="deflt-blk sbm-b a__right b-right">
    	<div class="prima-pic-a a-standart"></div>
    	<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 280x430-->
<!--Расположение: PC Other (280x430) 2-->
<div id="adfox_150873457657719"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_150873457657719',
        params: {
            pp: 'gqc',
            ps: 'cbnc',
            p2: 'fekb'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 300х250-->
<!--Расположение: NEW Mobile Other (280x430) 2-->
<div id="adfox_152964763205951285"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_152964763205951285',
        params: {
            pp: 'ncc',
            ps: 'cbnc',
            p2: 'fwku'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>        
    </div>
                                                                              
                                    </div>
                                                            
                                                        
                                                        
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
</section>

    
    <section id="widgets-bottom">
        <div class="container">
            <div class="row">
                            </div>
        </div>
    </section>

        <section class="s-banner center">
            <div class="container">
                <div class="b-center">
                                      <div class="prima-pic-a a-standart"></div>
    
                                  </div>
            </div>
        </section>

        
        
        
        
<section id="mp-s8">
    <div class="container">

        <div class="row">
            <div class="footer-nav col-md-7 ">
                <ul class="nav navbar-nav">
                    <li class="active"><a href="https://primamedia.ru/about">О нас</a></li>
                    <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                    <li><a href="/contacts">Контакты</a></li>
                    <li><a href="/a/">Размещение рекламы</a></li>
                    <li><a href="/archive/">Архив</a></li>
                    <li><i class="fa fa-flash"></i><a href="/contacts/add">Прислать новость</a></li>
                </ul>
            </div>
            <div class="footer-soc col-md-5 hidden-sm">
                <div class="mark-info">
                    <i class="fa fa-exclamation-triangle"></i>
                    <p>
                        <strong>Нашли опечатку?<br></strong>
                        Ctrl+Enter 
                    </p>
                </div>
                <ul class="nav navbar-nav navbar-right footer-social">						
                    <li class="f-social__ico footer-social__ico_t5">
                        <a title="Рассылка и RSS" target="_blank" href="/rss/">
                            <i class="ico i-f-google"></i>
                        </a>
                    </li>

                          <li class="f-social__ico footer-social__ico_t7">
                <a title="Наши новости в Viber" target="_blank" href="http://chats.viber.com/primamediaru">
                  <i class="ico i-f-viber"></i>
                </a>
              </li>
            					
                                <li class="f-social__ico footer-social__ico_t6">
                            <a title="Наши новости в Telegram" target="_blank" href="https://t-do.ru/primamedia">
                                    <i class="ico i-f-telegram"></i>
                            </a>
                    </li>
                                            <li class="f-social__ico footer-social__ico_t8">
                      <a title="Наши новости в WhatsApp" target="_blank" href="/rss">
                        <i class="ico i-f-whatsapp"></i>
                      </a>
                    </li>					
                                        <li class="f-social__ico footer-social__ico_t6">
                    <a title="Наши новости в ТамТам" target="_blank" href="https://tamtam.chat/primamedia">
                            <i class="ico i-f-tamtam"></i>
                    </a>
                </li>
                            </ul>
            </div>
        </div>

    </div>
</section>
<section id="mp-s9">
    <div class="container">
        <div class="row">
            <div class="col-md-9">
                <div class="footer-info">
                    
                    <div class="after-f">
<div class="l-col">
На данном сайте распространяется информация сетевого издания "Информационное агентство PrimaMedia" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 53866, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 26 апреля 2013 г. Учредитель и издатель ООО "Прима Медиа". Адрес учредителя, издателя, редакции: 690001, г. Владивосток, ул. Светланская, 83, офис 308. Тел.: +7 (423) 221-52-59 и 265-17-28. Электронный адрес: info@primamedia.ru.
Главный редактор С.А. Ланин.

</div>
</div>
                   <div class='inf' style='font-size:10px;line-height:12px'>
При перепечатке текстов либо ином использовании текстовых материалов с настоящего сайта на иных ресурсах в сети Интернет гиперссылка на источник обязательна. Перепечатка либо иное использование текстовых материалов с настоящего сайта в печатных СМИ  возможно только с письменного согласия автора, правообладателя.  Фотографии, видеоматериалы, иные иллюстрации могут быть использованы только с письменного согласия автора (правообладателя) и с обязательным указанием имени автора и источника заимствования. <a href="/rules/">Правила сайта</a> <br>
<a href="/privacypolicy/">Политика обработки персональных данных</a>
</div>                    
                    <p><a href="/mpub/">Публикации</a></p>
                </div>
            </div>
            <div class="col-md-3">
				<ul class="footer-social2">
					                
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://vk.com/primamediaru">
                                    <i class="ico i-vk"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://facebook.com/primamedia">
                                    <i class="ico i-fb"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://twitter.com/primamediaru">
                                    <i class="ico i-tw"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://ok.ru/primamedia">
                                    <i class="ico i-od"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://instagram.com/primamedia">
                                    <i class="ico i-ins"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://www.youtube.com/channel/UCdN02wA3rwz_0b352DqA3Lg">
                                    <i class="ico i-yt"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://chat.whatsapp.com/CMma7c78aQc4sGypIJhzFU">
                                    <i class="ico i-wa"></i>
                                </a>
                            </li>
                                            
                                    		
					<div class="p-16">18+</div>

                    
				</ul>
                <form onSubmit="return checkSubscribeForm(this)" class="footer_subscribe_form" method="POST" action="https://cp.unisender.com/ru/subscribe?hash=6oj8njdrup1secgkwqbkes1hzeuj3exrwbsnppwo6wkaoysu793no">
    <div><input name="email" id="subscribe_email" placeholder="Ваш e-mail"><label class="submit_btn"><input type="submit"><div><span class="hidden-xs hidden-sm">ПОДПИСАТЬСЯ</span><span class="hidden-lg hidden-md">ПОДПИСАТЬСЯ НА НОВОСТИ</span></div></label></div>
    <div class="agree_box"><label><input type="checkbox" id="agree_152">Настоящим, нажимая кнопку «Подписаться», я согласен на смешанную обработку, сбор, использование, хранение, уточнение, обезличивание, блокирование, уничтожение моих персональных данных владельцем Сайта в соответствии с <a target="_blank" href="http://primamedia.ru/rules/">правилами</a> и <a target="_blank" href="http://primamedia.ru/privacypolicy/">политикой</a> сайта.</label></div>
    <input type="hidden" name="charset" value=""/>
    <input type="hidden" name="default_list_id" value="11902801"/>
    <input type="hidden" name="overwrite" value="2" />
</form>
            </div>
        </div>
        <div class="row">
            <div class="col-md-3">
                <p>© 2005—2019 Медиахолдинг PrimaMedia</p>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <p><a href="http://vcrt.ru/">Разработка сайта — ЦРТ</a></p>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <a href="http://www.mmdc.ru/" class="ico-pcz-blk">
                    <i class="ico-pcz"></i>
                    <p>Партнер Центра Защиты Прав СМИ</p>
                </a>

                <div id="send_typo" title="Сообщение об ошибке в тексте:">
                    <p class="typo-head">Отправить сообщение в редакцию сайта?</p>
                    <p class="typo-content"><b></b></p>
                    <div class="text-center">
                        <button type="button" class="btn btn-success">Отправить</button>
                        &nbsp;&nbsp;&nbsp;
                        <button type="button" class="btn btn-default">Отменить</button>                        
                    </div>
                </div>
                <!--<script type="text/javascript" src="https://primamedia.ru/media/js/orphus.js"></script>-->
                <!-- <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/media/js/orphus.gif" border="0" width="257" height="48" /></a> -->

            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT85RSR";
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=489719&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/489719/3_0_535353FF_333333FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="489719" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(489719, "init", { id:489719, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/489719" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click;primamedia' "+
    "target=_blank><img src='//counter.yadro.ru/hit;primamedia?t45.4;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='1' height='1'></a>")
//--></script><!--/LiveInternet-->

<script type="text/javascript" async defer
        src="https://apis.google.com/js/platform.js?publisherid=102048744097090355886">
</script>

            </div>
        </div>
    </div>
</section>        
        
    <script src="https://primamedia.ru/media/js/jquery.blueimp-gallery.min.js"></script>
<script src="https://primamedia.ru/media/js/bootstrap-image-gallery.min.js"></script>
<script src="https://primamedia.ru/media/js/prima_typo.js"></script>
<script src="https://primamedia.ru/media/js/addtocopy.js"></script>
<script src="https://primamedia.ru/inc/nc/rate.php?id=787425"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<script src="/assets/69d9fc5/yii.js"></script>
<script src="/assets/8c225bf/js/bootstrap.js"></script>
<script src="https://primamedia.ru/media/js/reklama.js"></script>
<script src="https://primamedia.ru/media/js/general-scripts.min.js"></script>
<script src="https://primamedia.ru/media/js/all.js"></script>
<script src="https://primamedia.ru/media/js/svgicons-config.js"></script>
<script src="https://primamedia.ru/media/js/jquery.showmobilemessage.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.scrollto/2.1.2/jquery.scrollTo.min.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="https://primamedia.ru/inc/js/jquery.updown.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script src="https://primamedia.ru/media/js/modalblock_lite.js"></script>
<script src="https://primamedia.ru/media/js/ban_fs.js"></script>
<script src="https://primamedia.ru/media/js/subscribe_form.js"></script>    

	    <script>

        (function($){
            $(window).load(function(){

                $(".mp-mainnews #accordion .panel-body").mCustomScrollbar({
                        setHeight:500,
                        theme:"dark-3"
                });

                $("#accordion .panel-body").mCustomScrollbar({
                        setHeight:380,
                        theme:"dark-3"
                });

                // daydate slider
                $('.carousel').carousel('pause');
                
                if (window.adblockEnabled === undefined) {
    
                    $('.prima-pic-a').css({"background-color" : "#E91A1F"});
                    $('.a-standart').parent().css({"position" : "relative"});
                    
                    $('.prima-pic-a').show();       
                }

            });

						
        })(jQuery);
    </script> 
		<script>
		
		$(function (){
			mPush.init();
		});
		
		var mPush = {
			
			data : {
				imgHtml : {
					reg : {
						red : '<img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="подписаться на уведомления" src="https://primamedia.gcdn.co/media/img/bell.svg" />', 
						white : '<img title="подписаться на уведомления" src="https://primamedia.gcdn.co/media/img/bell-wht.svg" />'
					},
					unreg : {
						red : '<img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="отписаться от уведомлений" src="https://primamedia.gcdn.co/media/img/bell-off.svg" />', 
						white : '<img title="отписаться от уведомлений" src="https://primamedia.gcdn.co/media/img/bell-wht-off.svg" />'
					}
				}
			},
			
			addSubscribe : function() {
				document.getElementById("subscribe-link").innerHTML = mPush.data.imgHtml.reg.red;
				document.getElementById("subscribe-link").addEventListener('click', mPush.subscribe);
				
				
				$('#unsubscribe-link, #unsubscribe-mobile').fadeOut(function(){$('#subscribe-link, #subscribe-mobile').fadeIn();});
				$('#subscribe-link img').tooltip();
				
				document.getElementById("subscribe-mobile").innerHTML = mPush.data.imgHtml.reg.white;
				document.getElementById("subscribe-mobile").addEventListener('click', mPush.subscribe);
				
			},
			
			removeSubscribe : function() {
				document.getElementById("unsubscribe-link").innerHTML = mPush.data.imgHtml.unreg.red;
				document.getElementById("unsubscribe-link").addEventListener('click', mPush.unsubscribe);
				$('#subscribe-link, #subscribe-mobile').fadeOut(function(){$('#unsubscribe-link, #unsubscribe-mobile').fadeIn();});
				
				$('#unsubscribe-link img').tooltip();
				
				document.getElementById("unsubscribe-mobile").innerHTML =mPush.data.imgHtml.unreg.white;
				document.getElementById("unsubscribe-mobile").addEventListener('click', mPush.unsubscribe);
				
			},
			
			init : function() {
				
				
				OneSignal = OneSignal || [];
				
				OneSignal.push(["init", {
					appId: "44388553-3c43-4636-a615-0c6c272d8928",
					safari_web_id: 'web.onesignal.auto.34975c41-96f8-43c9-89c6-048b8e5234aa',
					subdomainName: 'primamedia',
					
					promptOptions: {
						actionMessage: 'хочет вам показывать уведомления:',
						exampleNotificationTitleDesktop: 'Это пример уведомления',
						exampleNotificationMessageDesktop: 'Только самые важные новости!',
						exampleNotificationTitleMobile: ' Пример уведомления',
						exampleNotificationMessageMobile: 'Уведомления буду приходить на ваше мобильное устройство',
						exampleNotificationCaption: '(в любое время вы можете отписаться)',
						acceptButtonText: 'Продолжить'.toUpperCase(),
						cancelButtonText: 'Нет, спасибо'.toUpperCase()
					},
					welcomeNotification: {
						disable : false,
						title: 'Уведомления включены!',
						message: 'Спасибо за подписку'
					}
				}]);
				
				OneSignal.push(function() {
					if (!OneSignal.isPushNotificationsSupported()) {
						return;
					}
					OneSignal.isPushNotificationsEnabled(function (isEnabled) {
						if (isEnabled) mPush.removeSubscribe();
						else mPush.addSubscribe();
						
					});
				});
			},
			
			subscribe : function() {
				OneSignal.push(["registerForPushNotifications"]);
				
				mPush.removeSubscribe();
				document.getElementById("subscribe-mobile").innerHTML = '';
				document.getElementById("subscribe-link").innerHTML = '';
				
				$('#unsubscribe-link').tooltip('destroy');
				$('#unsubscribe-mobile').tooltip('destroy');
				
				event.preventDefault();
			},
			
			unsubscribe : function() {
				OneSignal.setSubscription(false);
				
				$('#unsubscribe-link').tooltip('show');
				$('#unsubscribe-mobile').tooltip('show');
				
				
				mPush.addSubscribe();
				
				document.getElementById("unsubscribe-link").innerHTML = '';
				document.getElementById("unsubscribe-mobile").innerHTML = '';
				
				event.preventDefault();
			}			
			
		};
		
	</script> 
		<script type="text/javascript">
		/* CONFIGURATION START */
		var _ain = {
				id: '1403',
				url: 'https://primamedia.ru/news/787425/',
				postid: '787425',
				maincontent: '.page-content',
				title: 'Без круассана, зато счастливый: астропрогноз на предстоящие выходные - PrimaMedia',
				pubdate: '2019-02-15 21:00:30',
				authors: '203077',
				sections: 'Общество',
				tags: 'астрология',
				comments: '0'
		};
		/* CONFIGURATION END */
		(function (d, s) {
			var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
			sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
			var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
		})(document, 'script');
	</script>
	<sline class="sealine-zone" data-zone="105943739"></sline>
        <script>window.AdMediatorLoader && window.AdMediatorLoader.run();</script>

</body>
</html>
