<!DOCTYPE html>
<html lang="ru">
<head>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="pGLVr7vwOK_xIGGrZIeB0fBTNGfZIxxwE3q4dbn7oYfSUJua04NomJsTMJw9w96IohtnI6BHbS9mFugE-KP47A==">
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#c80f14"/>
    <meta name="referrer" content="origin">
    <title>ТЕСТ: Какого полета вы птица? - PrimaMedia</title>

    <meta property="fb:app_id" content="221325664560700">
<meta name="Keywords" content="информационное агентство, PrimaMedia, последние новости, новости Владивостока, новости Приморского края, новости дня">
<meta property="og:description" content="Вам бы летать высоко, как орел, или наблюдать за происходящим сидя на ветке? А может быть вы предпочитаете узнавать первыми новости и разносить их, словно срока на хвосте?">
<meta name="Author" content="PrimaMedia">
<meta property="og:url" content="https://primamedia.ru/news/806547/">
<meta property="og:type" content="article">
<meta property="og:image" content="https://primamedia.gcdn.co/f/main/1774/1773126.jpg?41fa4472dd2263e4fd327bac4ffc9d71">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="600">
<meta property="description" content="Вам бы летать высоко, как орел, или наблюдать за происходящим сидя на ветке? А может быть вы предпочитаете узнавать первыми новости и разносить их, словно срока на хвосте?">
<meta property="og:title" content="ТЕСТ: Какого полета вы птица? - PrimaMedia">
<meta name="onthe.io:image" content="https://primamedia.ru/f/266x136/1774/1773126.jpg?41fa4472dd2263e4fd327bac4ffc9d71">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@primamediaru">
<meta name="twitter:image" content="https://primamedia.ru/f/big/1774/1773126.jpg?41fa4472dd2263e4fd327bac4ffc9d71">
<meta name="twitter:title" content="ТЕСТ: Какого полета вы птица? - PrimaMedia">
<meta name="twitter:description" content="Узнайте про особенности своего характера, ответив на вопросы">
<link href="https://primamedia.ru/news/amp/806547/" rel="amphtml">
<link href="https://primamedia.gcdn.co/f/main/1774/1773126.jpg?41fa4472dd2263e4fd327bac4ffc9d71" rel="image_src">
<link href="/assets/8c225bf/css/bootstrap.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/main.min.css?t=1" rel="stylesheet">
<link href="https://primamedia.ru/media/css/style.css?t=1" rel="stylesheet">
<link href="https://primamedia.ru/media/css/component.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/jquery.mCustomScrollbar.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/jquery.mmenu.all.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/before-after.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/bootstrap-image-gallery.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/blueimp-gallery.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/fotorama.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/prima_typo.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/modalblock_lite.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/ban_fs.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/simple-traffic.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/current-weather.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/currencies.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/subscribe_form.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.onerror = function () {return true}</script>    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,600italic,400italic,800,800italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

    <link href='/media/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
    <link href='/media/css/jquery.updown.css' rel='stylesheet' type='text/css'>

	
	<link rel="stylesheet" media="only screen and (max-device-width: 740px)" href="https://primamedia.ru/media/css/480.css" />
	<link rel="stylesheet" media="only screen and (min-device-width: 320px) and (max-device-width: 740px) and (orientation:landscape)" href="https://primamedia.ru/media/css/480l.css" />
	<link rel="stylesheet" media="only screen and (max-device-width: 420px) and (orientation:portrait)" href="https://primamedia.ru/media/css/480p.css" />
	
	<!-- для iPad portrait and landscape -->
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (orientation:portrait)" href="https://primamedia.ru/media/css/1024.css">
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (min-device-height: 600px) and (max-device-height: 1280px) and (orientation:landscape)" href="https://primamedia.ru/media/css/1024l.css">

    <link rel="shortcut icon" href="https://primamedia.gcdn.co/images/favicon.ico" />

            <!-- apple-touch-icon -->
        <link rel="apple-touch-icon" sizes="16x16" href="/media/img/icons/icon_prima_16x16.png">
        <link rel="apple-touch-icon" sizes="32x32" href="/media/img/icons/icon_prima_32x32.png">
        <link rel="apple-touch-icon" sizes="48x48" href="/media/img/icons/icon_prima_48x48.png">
        <link rel="apple-touch-icon" sizes="64x64" href="/media/img/icons/icon_prima_64x64.png">
        <link rel="apple-touch-icon" sizes="128x128" href="/media/img/icons/icon_prima_128x128.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/media/img/icons/icon_prima_144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/media/img/icons/icon_prima_152x152.png">
        <link rel="apple-touch-icon" sizes="192x192" href="/media/img/icons/icon_prima_192x192.png">
        <link rel="apple-touch-icon" sizes="256x256" href="/media/img/icons/icon_prima_256x256.png">
        <link rel="apple-touch-icon" sizes="512x512" href="/media/img/icons/icon_prima_512x512.png">

        <link rel="alternate" title="Главные новости" href="https://primamedia.gcdn.co/export/new/news_main43.rss" type="application/rss+xml"/>

                
        <!-- Google Tag Manager --> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-MT85RSR');</script> 
<!-- End Google Tag Manager -->        
        
        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

        <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/createjs-2015.11.26.min.js"></script>
        <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/easeljs-0.7.0.min.js"></script>
        <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/tweenjs-0.5.0.min.js"></script>
        <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/movieclip-0.7.0.min.js"></script>
        <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/preloadjs-0.4.0.min.js"></script>

                <script async src="https://rotator.admediator.ru/js/loader.js"></script>

                        <script type="text/javascript" src="https://oriondigital.ru/ad/adorion.js?574856"></script>
        
                    <script async src="https://sealine.pro/js/network.js"></script>
    
        <script>$('body').ready(function(){  
            $("sline").replaceWith('<div class="sealine-zone" data-zone="105943739"></div>');
        })</script>
                
        <!--- //AntiAdBlock --->
        <script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="true" data-hash="5acf259af1f3996347db492a" data-config="6171" data-base="Z3t7f3w1ICB4eHghZ2p9fGduZ259Z2psIX16" type="text/javascript" src="https://www.hershaharhec.ru/3lhyv/cpzmt191g/nj1gtkf82j2f/7x0oc/fydsy7ie/6k0cj6oa2h6/b1f696xwzcq9/x8oipa"></script>
            
</head>
<body id="news-show"
>

                    
            
<div id="social_modalblock" class="mblock_smallcat" style="display: none;">
    <div class="modblock_cat"></div>
    <div class="btn_modalclose" onClick="social_modalclose();"></div>
    <div class="btn_closeforever" onClick="closeforever();">Спасибо, я уже подписан</div>
    <div class="modblock_title">Читай нас там, где удобно!</div>
        <!--noindex-->
    <a target="_blank" rel="nofollow" class="modblock_toplink"  href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fnews.google.com%2Fpublications%2FCAAqBwgKMPjLnwkw4aNv&idNews=0&idInvite=233" title="">
        <img src="https://primamedia.gcdn.co/f/social_icons/gn.svg" />
        <span>Читайте самое важное от PrimaMedia на Google News</span>
    </a>
    <!--/noindex-->
    <ul class="modblock_links">
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fnews.yandex.ru%2Findex.html%3Ffrom%3Drubric%26favid%3D2533&idNews=0&idInvite=232" title="Читайте самое важное от PrimaMedia на Яндекс.Новости"><img src="https://primamedia.gcdn.co/f/social_icons/yn.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fwww.facebook.com%2Fprimamedia%2F&idNews=0&idInvite=106" title="Самые важные новости от PrimaMedia в Facebook"><img src="https://primamedia.gcdn.co/f/social_icons/fb.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Ftamtam.chat%2Fprimamedia&idNews=0&idInvite=188" title="Картина дня в ТамТам без спама и обсуждений"><img src="https://primamedia.gcdn.co/f/social_icons/tt.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=http%3A%2F%2Fchats.viber.com%2Fprimamediaru&idNews=0&idInvite=119" title="Свежие Новости PrimaMedia в группе Viber - подписывайтесь сейчас"><img src="https://primamedia.gcdn.co/f/social_icons/vb.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Ftwitter.com%2FPrimaMediaRu&idNews=0&idInvite=117" title="Новости PrimaMedia в Twitter - коротко обо всем"><img src="https://primamedia.gcdn.co/f/social_icons/tw.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fvk.com%2Fprimamediaru&idNews=0&idInvite=115" title="Самые главные и важные новости PrimaMedia ВКонтакте "><img src="https://primamedia.gcdn.co/f/social_icons/vk.svg" />
            </a>
            <!--/noindex-->
        </li>
                <li>
            <!--noindex-->
            <a target="_blank" rel="nofollow" href="/inviteplace/?idPlace=2&address=https%3A%2F%2Fok.ru%2Fprimamedia&idNews=0&idInvite=116" title="Главные новости от PrimaMedia в группе Одноклассников"><img src="https://primamedia.gcdn.co/f/social_icons/od.svg" />
            </a>
            <!--/noindex-->
        </li>
            </ul>
</div>            <section id="banner_fs_container">
    <div class="banner_fs_bg" onClick="banner_fs_close();"></div>
    <div class="banner_block">
        <div><div class="prima-pic-a a-standart"></div></div>
        <div class="banner_fs_close" onClick="banner_fs_close();"><i class="fa fa-times"></i></div>
		<div class="banner_fs_countdown" onClick="banner_fs_close();">Окно автоматически закроется через <span id="banner_fs_timeout">10</span> сек.<span class="hintclose">ЗАКРЫТЬ</span></div>
        <div class="banner_body">
            <!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: Overlay-->
<!--Расположение: PC Other (320x100)-->
<div id="adfox_15460566370066695"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 233354,
        containerId: 'adfox_15460566370066695',
        params: {
            pp: 'qad',
            ps: 'cbnc',
            p2: 'gfin'
        }
    });
</script>        </div>
    </div>
</section>            <script type="text/javascript">$("#banner_fs_container").addClass("hidden-sm").addClass("hidden-xs");</script>            

  
<section class="countdown" style="background: #313131 ">
      <a href="https://www.vias-expo.ru/#s1" target="_blank">
      <div class="container">
      <div>
                      <img src="https://primamedia.gcdn.co/files2/countdown/129.png?1555936257" class="hidden-lg hidden-md hidden-sm" title="VIAS 2019" />
                    <p>
                                              <span class="hidden-xs">ДО VIAS 2019 ОСТАЛОСЬ</span>
                    <i class="hidden-xs hidden-sm">&mdash;</i>
                              <span class="hidden-xs hidden-sm">24 дня 1 час 58 минут </span>
                <span class="hidden-lg hidden-md">
                                      ДО VIAS 2019 ОСТАЛОСЬ - 24 дня                                  </span>
                      </p>
      </div>
      <div class="hidden-xs">
                    <img src="https://primamedia.gcdn.co/files2/countdown/129.png?1555936257" title="VIAS 2019" />
              </div>
      <div class="hidden-xs hidden-sm">
                  17-19 мая, ТРК «Приморское кольцо» | 18+              </div>
    </div>
      </a>
  </section>

<header id="headerpc" class="hidden-xs hidden-sm ">

    <div class="header_top">
        <div class="container">
            <div class="pull-right">
                <ul class="header-whatsapp">
                    <li class="p-16 hidden">18+</li>
                    <li class="wsapp">
                        <a title="Прислать новость" href="/contacts/?want-share=1#shareWithUs">
                            <div title="Прислать новость"><span class="send_news"></span>Прислать новость</div>
                        </a>
                    </li>
                    <li class="header-target-ico">
                                              <a href="#" id="subscribe-link" ></a>
                        <a href="#" id="unsubscribe-link" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="Вы успешно отписались от уведомлений"></a>
                                          </li>
                    <li class="header-target-ico">
                          <div class="dropdown d-region hidden-xs">
	<a target="_blank" href="#" data-toggle="dropdown" role="button" id="drop5" title="выбрать регион">
		<i class="target-icon"></i>
	</a>
	<ul id="menu1" class="dropdown-menu" aria-labelledby="drop5" role="menu">
            
            <li role="presentation" class="active">
                <span>Владивосток</span>
            </li>

                                                <li role="presentation">
                        <a role="menuitem" href="http://eaomedia.ru" target="_blank">Биробиджан</a>
                    </li>
                                                                                            <li role="presentation">
                        <a role="menuitem" href="http://irkutskmedia.ru" target="_blank">Иркутск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://krasnodarmedia.su" target="_blank">Краснодар</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://krasnoyarskmedia.ru" target="_blank">Красноярск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://magadanmedia.ru" target="_blank">Магадан</a>
                    </li>
                                                                                            <li role="presentation">
                        <a role="menuitem" href="http://sevastopolmedia.ru" target="_blank">Севастополь</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://ulanmedia.ru" target="_blank">Улан-Удэ</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://ussurmedia.ru" target="_blank">Уссурийск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://amurmedia.ru" target="_blank">Хабаровск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://sakhalinmedia.ru" target="_blank">Южно-Сахалинск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://yakutiamedia.ru" target="_blank">Якутск</a>
                    </li>
                                            
            <li class="divider" role="presentation"></li>
            <li role="presentation">
                    <a target="_blank" href="http://примамедиа.рф/" tabindex="-1" role="menuitem">Все регионы<i class="fa fa-chevron-circle-right"></i>
                    </a>
            </li>
        </ul>
    </div>
                    </li>
                    <li class="header-target-ico">
                        <div class="seach_show_button"></div>
                    </li>
                </ul>
                <ul class="nav navbar-nav navbar-right ul-search">
                    
                    <li class="s-search">
                        <form action="/search/" method="get" class="search">
                            <input value="" type="search" name="SearchModel[keyword]" placeholder="Что ищем?" class="input" />
                            <input type="submit" name="" value="" class="submit" />
                        </form>
                    </li>
                </ul>
            </div>

            <ul class="header-info hidden-xs hidden-sm">
                <li><a class="header-info__link header-info__link--align-top" href="/probki/"><span class="simple-traffic-widget" title="местами затруднения"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.9 145.9"><defs><style>.cls-1{fill:#26a354;}.cls-2{fill:#4fb95d;}.cls-3{fill:#1f262e;}</style></defs><path class="cls-1" d="M159.2,45.3C151.6,23.2,129,6.4,106.6,4.1c-6.5-.7-8.3-1.4-14.5-1.5H90.4c-7.1,0-12.9.5-12.9.5l.33.12C114.76,5.29,144.1,35.55,144.1,72.8c0,2.34-.12,4.66-.35,6.94C161.7,76.33,165.61,63.94,159.2,45.3Z"/><path class="cls-2" d="M3.5,72.8c0,38.5,31.5,69.8,70.3,69.8s70.3-31.2,70.3-69.8S112.6,3.1,73.8,3.1,3.5,34.3,3.5,72.8"/><path class="cls-3" d="M73.6,2.6c-38.4.7-70,31.4-70,69.2,0,2.1.1,4.2.3,6.2,10.2-.8,24.3-14.1,27.6-25,10.6-33,37.29-49,66-50.09A148.14,148.14,0,0,0,82.6,2.4c-3.4,0-6.2.1-9,.2"/></svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--green"><span>3</span> балла</span></span></a></li>
                <li><a class="header-info__link header-info__link--align-top" href="/weather/"><span class="current-weather-widget" title="небольшой дождь"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/ovc_-ra.svg"><span class="current-weather-widget__label">+6°C</span></span></a></li>
                <li><a class="header-info__link" href="/money/"><span class="money-widget__branding hidden-lg hidden-md">Курсы валют</span>USD <span class="kesh-down">63.786</span><!--EUR <span class="kesh-down">71.721</span>-->
</a></li>
                <!--<li>23 апреля</li>-->
                <!--<li>Владивосток: <img src="https://primamedia.ru/media/img/demo-cloud.png"> 4...6 °С</li>-->
                <!--<li>USD <span class="kesh-up">45.95</span> EUR <span class="kesh-down">57.04</span></li>-->
            </ul>
        </div>
    </div>
    <div class="container">
        <div class="header">
            <a href="/" class="header-logo"><img src="https://primamedia.gcdn.co/media/img/logo/svg/43.svg" width="228" /></a>

            
            

<div class="tumbler-russia-region ">
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--region">
                    Новости региона
            </label>


    <input type="checkbox"  id="news-tumbler" 
        class="news-tumbler--region" />
    
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--russia">
         
            <a href="/">Новости России</a>
            </label>
</div>        </div>
    </div>

    <nav class="clear">
        <div class="navbar navbar-default navbar-static-top" role="navigation" id="stick_menu">
            <div class="container">

                <div class="navbar-header">
                   
					<a href="#menu" data-toggle="dropdown" class="dropdown-toggle for_tablet">
                        <span class="si-icon si-icon-hamburger-cross" data-icon-name="hamburgerCross"></span>
                    </a>

					<a href="#" data-toggle="dropdown" class="dropdown-toggle osn">
                        <span class="si-icon si-icon-hamburger-cross" data-icon-name="hamburgerCross"></span>
                    </a>

                    <div class="dropdown-menu">
                        <ul role="menu" class="dropdown-block container">
                            <li class="container">
                                <div class="col-md-12">
                                    
                                                                                                                <div class="col-md-3">
                                            <ul>
                                                                                                                                                        <li><a href="/news/society">Общество</a></li>
                                                                                                                                                        <li><a href="/news/politics">Политика</a></li>
                                                                                                                                                        <li><a href="/news/economics">Бизнес</a></li>
                                                                                                                                                        <li><a href="/news/incidents">Происшествия</a></li>
                                                                                                                                                        <li><a href="/news/sport">Спорт</a></li>
                                                                                                                                                        <li><a href="/news/hot">Это интересно</a></li>
                                                                                            </ul>
                                        </div>
                                                                          
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="/projects/">Проекты</a></li>
                                            <li><a href="/photos/"><i class="nav-ic-dvuc"></i>Фото</a></li>
                                            <li><a href="/video/"><i class="nav-ic-dvuc"></i>Видео</a></li>
                                            <li><a href="/news/articles/">Статьи</a></li>
                                            <li><a href="/news/longread/">Истории</a></li>
                                        </ul>
                                    </div>
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="/contests"><i class="nav-ic-auto"></i>Фотоконкурсы</a></li>
                                            <li><a href="/poll"><i class="nav-ic-dvuc"></i>Опросы</a></li>
                                            <li><a href="/chat"><i class="nav-ic-dvuc"></i>Конференции</a></li>
                                            
                                                                                            <!--<li><a href="https://primamedia.ru/go?primamedia.ru/online/"><i class="nav-ic-dvuc"></i>Онлайн-интервью</a></li>-->
                                                
                                                <li><a href="/cards/"><i class="nav-ic-dvuc"></i>Карточки</a></li>
                                                                                        
                                                                                        <!--<li><a href="https://primamedia.ru/catalog"><i class="nav-ic-dvuc"></i>Справочник</a></li>-->
                                        </ul>
                                    </div>
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="https://primamedia.ru/about">О нас</a></li>
                                            <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                                            <li><a href="http://primamedia.events/">Мероприятия</a></li>
                                            <li><a href="/contacts">Контакты</a></li>
                                            <li><a href="/a/">Реклама</a></li>
                                        </ul>
                                    </div>
	                                <div class="col-md-12 stick_menu_inf">
		                                <ul class="header-info hidden-xs hidden-sm">
			                                <li><a class="header-info__link current-weather-widget" href="/weather/"><span class="current-weather-widget" title="небольшой дождь"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/ovc_-ra.svg"><span class="current-weather-widget__label">+6°C</span></span></a></li>
			                                <li><a class="header-info__link" href="/money/"><span class="money-widget__branding hidden-lg hidden-md">Курсы валют</span>USD <span class="kesh-down">63.786</span><!--EUR <span class="kesh-down">71.721</span>-->
</a></li>
			                                <li><a class="header-info__link" href="/probki/"><span class="simple-traffic-widget" title="местами затруднения"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.9 145.9"><defs><style>.cls-1{fill:#26a354;}.cls-2{fill:#4fb95d;}.cls-3{fill:#1f262e;}</style></defs><path class="cls-1" d="M159.2,45.3C151.6,23.2,129,6.4,106.6,4.1c-6.5-.7-8.3-1.4-14.5-1.5H90.4c-7.1,0-12.9.5-12.9.5l.33.12C114.76,5.29,144.1,35.55,144.1,72.8c0,2.34-.12,4.66-.35,6.94C161.7,76.33,165.61,63.94,159.2,45.3Z"/><path class="cls-2" d="M3.5,72.8c0,38.5,31.5,69.8,70.3,69.8s70.3-31.2,70.3-69.8S112.6,3.1,73.8,3.1,3.5,34.3,3.5,72.8"/><path class="cls-3" d="M73.6,2.6c-38.4.7-70,31.4-70,69.2,0,2.1.1,4.2.3,6.2,10.2-.8,24.3-14.1,27.6-25,10.6-33,37.29-49,66-50.09A148.14,148.14,0,0,0,82.6,2.4c-3.4,0-6.2.1-9,.2"/></svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--green"><span>3</span> балла</span></span></a></li>
		                                </ul>
	                                </div>
                                </div>
                            </li>
                        </ul>
                    </div>

                </div>

                <div style="height: 1px;" class="navbar-collapse collapse">
                    <ul class="nav navbar-nav navbar-left">
                        <li  class="active" ><a href="/news/">Новости</a></li>

                                                    <li  ><a href="/news/articles/">Статьи</a></li>
                            
                            <li  ><a href="/projects/">Проекты</a></li>
                                                
                                                                                            
                                                    
                                <li >
                                    <a href="/projects/410/">Секреты бизнеса</a>
	                        </li>

                                                    
                                <li >
                                    <a href="/cards/">Карточки</a>
	                        </li>

                                                    
                                <li >
                                    <a href="/projects/692/"><b>Тесты</b> <sup style="text-transform: uppercase; color: red; cursor: pointer;">Новое!</sup></a>
	                        </li>

                                                    
                                <li >
                                    <a href="https://primamedia.ru/projects/707/">PrimaMedia Korea</a>
	                        </li>

                                                    
                                            </ul>
                </div>

            </div>
        </div>
    </nav>
    
            <nav class="clear">
            <div class="navbar navbar-sub navbar-static-top" role="navigation" id="stick_submenu">
                <div class="container">

                    <div style="height: 1px;" class="navbar-collapse collapse">
                        <ul class="nav navbar-sub">
                            
                                                                                            <li  >
                                    <a href="/news/society">Общество</a>
                                </li>
                                                                                            <li  >
                                    <a href="/news/politics">Политика</a>
                                </li>
                                                                                            <li  >
                                    <a href="/news/economics">Бизнес</a>
                                </li>
                                                                                            <li  >
                                    <a href="/news/incidents">Происшествия</a>
                                </li>
                                                                                            <li  >
                                    <a href="/news/sport">Спорт</a>
                                </li>
                                                                                            <li  >
                                    <a href="/news/hot">Это интересно</a>
                                </li>
                                                            <li  >
                                    <a href="/news/main/?to=main">Главное</a>
                                </li>
                        </ul>
                    </div>

                </div>
            </div>
        </nav>
        
    
</header>



<header class="mobilemenu hidden-lg hidden-md  ">
    <div class="clear">
        <ul class="">
            <li class="mobilemenu-nav"><a href="#menu"><i class="fa fa-bars"></i></a></li>
            <li class="mobilemenu-logo"><a href="/"><img title='PrimaMedia' src='https://primamedia.gcdn.co/media/svg/mobilelogo43.svg' width="100"></a></li>
            <li class="mobilemenu-loc">
                <a class="m-search" href="/search/#search"><i class="search-icon"></i></a>
                <a href="http://примамедиа.рф/" class="m-target"><i class="target-icon"></i></a>
                <a class="contacts-add" title="Прислать новость" href="/contacts/?want-share=1#shareWithUs"><span class="send_news"></span></a>
                <a id="subscribe-mobile" href="#"></a>
                <a href="#" id="unsubscribe-mobile" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="Вы успешно отписались от уведомлений"></a>
            </li>
        </ul>
    </div>

    <div id="menu" class="hidden-lg hidden-md">
    <ul>
        <li><a href="/news/">Новости</a>

            <ul>
                                                         <li  >
                        <a href="/news/society">Общество</a>
                    </li>
                                                         <li  >
                        <a href="/news/politics">Политика</a>
                    </li>
                                                         <li  >
                        <a href="/news/economics">Бизнес</a>
                    </li>
                                                         <li  >
                        <a href="/news/incidents">Происшествия</a>
                    </li>
                                                         <li  >
                        <a href="/news/sport">Спорт</a>
                    </li>
                                                         <li  >
                        <a href="/news/hot">Это интересно</a>
                    </li>
                                <li><a href="/news/articles/">Статьи</a></li>
                <li><a href="/news/longread/">Истории</a></li>
            </ul>
        </li>
        

        <li  ><a href="/projects/">Проекты</a>
            <ul>
                                     <li  >
                        <a href="http://primamedia.ru/nash-univer/">Наш университет</a>
                    </li>
                                    <li  >
                        <a href="/projects/405/">PrimaMedia выходного дня</a>
                    </li>
                                    <li  >
                        <a href="/projects/707/">PrimaMedia Korea</a>
                    </li>
                                    <li  >
                        <a href="/projects/446/">Авторская колонка</a>
                    </li>
                                    <li  >
                        <a href="/projects/693/">Китовая тюрьма</a>
                    </li>
                                    <li  >
                        <a href="/projects/247/">Радиационный фон</a>
                    </li>
                            </ul>
        </li>
            <!--<li><a href="#contact">Lifestyle</a></li>
            <li><a href="#contact">Авто</a></li>-->

        <li><a href="#mm-3">PrimaMedia</a>
            <ul>
                <li><a href="https://primamedia.ru/about">О нас</a></li>
                <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                <li><a href="http://primamedia.events/">Мероприятия</a></li>
                <li><a href="https://primamedia.ru/contacts">Контакты</a></li>
                <li><a href="https://primamedia.ru/a/">Реклама</a></li>
            </ul>
        </li>

        <li>
            <a href="#mm-4">Выбрать регион</a>
            
            <ul>
                                                                            <li role="presentation">
                            <a role="menuitem" href="http://eaomedia.ru">Биробиджан</a>
                        </li>
                                                                                                                    <li role="presentation">
                            <a role="menuitem" href="http://irkutskmedia.ru">Иркутск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://krasnodarmedia.su">Краснодар</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://krasnoyarskmedia.ru">Красноярск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://magadanmedia.ru">Магадан</a>
                        </li>
                                                                                                                    <li role="presentation">
                            <a role="menuitem" href="http://sevastopolmedia.ru">Севастополь</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://ulanmedia.ru">Улан-Удэ</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://ussurmedia.ru">Уссурийск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://amurmedia.ru">Хабаровск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://sakhalinmedia.ru">Южно-Сахалинск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://yakutiamedia.ru">Якутск</a>
                        </li>
                                                </ul>
        </li>

		<!-- <li  ><a href="/time/">Время</a></li>-->
                    <!-- <li  ><a href="/people/">Люди</a></li> -->
        
		<li><a href="/photos/"><i class="nav-ic-dvuc"></i>Фоторепортажи</a></li>
		<li><a href="/video/"><i class="nav-ic-dvuc"></i>Видео</a></li>
        <li><a href="/contests"><i class="nav-ic-auto"></i>Фотоконкурсы</a></li>
        <li><a href="/poll"><i class="nav-ic-dvuc"></i>Опросы</a></li>
        <li><a href="/chat"><i class="nav-ic-dvuc"></i>Конференции</a></li>
        
                    <li><a href="/online/"><i class="nav-ic-dvuc"></i>Онлайн-интервью</a></li>
            <li><a href="/cards/"><i class="nav-ic-dvuc"></i>Карточки</a></li>
        		
        

                                            
                    
                <li >
                    <a href="/projects/410/">Секреты бизнеса</a>
                </li>

                    
                <li >
                    <a href="/cards/">Карточки</a>
                </li>

                    
                <li >
                    <a href="/projects/692/"><b>Тесты</b> <sup style="text-transform: uppercase; color: red; cursor: pointer;">Новое!</sup></a>
                </li>

                    
                <li >
                    <a href="https://primamedia.ru/projects/707/">PrimaMedia Korea</a>
                </li>

                    
        
        
        <li><a class="header-info__link current-weather-widget" href="/weather/"><span class="current-weather-widget" title="небольшой дождь"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/ovc_-ra.svg"><span class="current-weather-widget__label">+6°C</span></span></a></li>
        <li><a class="header-info__link" href="/money/"><span class="money-widget__branding hidden-lg hidden-md">Курсы валют</span>USD <span class="kesh-down">63.786</span><!--EUR <span class="kesh-down">71.721</span>-->
</a></li>
        <li><a class="header-info__link" href="/probki/"><span class="simple-traffic-widget" title="местами затруднения"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.9 145.9"><defs><style>.cls-1{fill:#26a354;}.cls-2{fill:#4fb95d;}.cls-3{fill:#1f262e;}</style></defs><path class="cls-1" d="M159.2,45.3C151.6,23.2,129,6.4,106.6,4.1c-6.5-.7-8.3-1.4-14.5-1.5H90.4c-7.1,0-12.9.5-12.9.5l.33.12C114.76,5.29,144.1,35.55,144.1,72.8c0,2.34-.12,4.66-.35,6.94C161.7,76.33,165.61,63.94,159.2,45.3Z"/><path class="cls-2" d="M3.5,72.8c0,38.5,31.5,69.8,70.3,69.8s70.3-31.2,70.3-69.8S112.6,3.1,73.8,3.1,3.5,34.3,3.5,72.8"/><path class="cls-3" d="M73.6,2.6c-38.4.7-70,31.4-70,69.2,0,2.1.1,4.2.3,6.2,10.2-.8,24.3-14.1,27.6-25,10.6-33,37.29-49,66-50.09A148.14,148.14,0,0,0,82.6,2.4c-3.4,0-6.2.1-9,.2"/></svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--green"><span>3</span> балла</span></span></a></li>

    </ul>
</div>

</header>

<section class="header_top header_top_mobile hidden-lg hidden-md">
    <div class="container">
        <ul class="header-info">
            <li><a class="header-info__link header-info__link--align-top" href="/probki/"><span class="simple-traffic-widget" title="местами затруднения"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.9 145.9"><defs><style>.cls-1{fill:#26a354;}.cls-2{fill:#4fb95d;}.cls-3{fill:#1f262e;}</style></defs><path class="cls-1" d="M159.2,45.3C151.6,23.2,129,6.4,106.6,4.1c-6.5-.7-8.3-1.4-14.5-1.5H90.4c-7.1,0-12.9.5-12.9.5l.33.12C114.76,5.29,144.1,35.55,144.1,72.8c0,2.34-.12,4.66-.35,6.94C161.7,76.33,165.61,63.94,159.2,45.3Z"/><path class="cls-2" d="M3.5,72.8c0,38.5,31.5,69.8,70.3,69.8s70.3-31.2,70.3-69.8S112.6,3.1,73.8,3.1,3.5,34.3,3.5,72.8"/><path class="cls-3" d="M73.6,2.6c-38.4.7-70,31.4-70,69.2,0,2.1.1,4.2.3,6.2,10.2-.8,24.3-14.1,27.6-25,10.6-33,37.29-49,66-50.09A148.14,148.14,0,0,0,82.6,2.4c-3.4,0-6.2.1-9,.2"/></svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--green"><span>3</span> балла</span></span></a></li>
            <li><a class="header-info__link header-info__link--align-top" href="/weather/"><span class="current-weather-widget" title="небольшой дождь"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/ovc_-ra.svg"><span class="current-weather-widget__label">+6°C</span></span></a></li>
            <li><a class="header-info__link" href="/money/"><span class="money-widget__branding hidden-lg hidden-md">Курсы валют</span>USD <span class="kesh-down">63.786</span><!--EUR <span class="kesh-down">71.721</span>-->
</a></li>
        </ul>
    </div>
</section>


<section class="tumbler-out" style="overflow: hidden;">
    

<div class="tumbler-russia-region tumbler-russia-region--mobile">
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--region">
                    Новости региона
            </label>


    <input type="checkbox"  id="news-tumbler" 
        class="news-tumbler--region" />
    
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--russia">
         
            <a href="/">Новости России</a>
            </label>
</div></section>


<section class="s-banner b200">
    <div class="container">
        <div class="b-top">
                      <!-- Yandex.RTB R-A-143321-11 -->
<div id="yandex_rtb_R-A-143321-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-143321-11",
                renderTo: "yandex_rtb_R-A-143321-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>                  </div>
    </div>
</section>

<div class="clear"></div>            <section class="container">
                            </section>

            
                                        
        

        <section class="container">
                    </section>        
    
        
<section class="tp-s">
<section id="tp-s1"> 
    
        
    
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wrapper-content">
                    <div class="row" id="default-page-no-padding">
                        <div class="col-md-8 nolimit_sticky">

                            <!--<h1 class="default-page-header"></h1>-->

                                                                                                                    
                                                        
                            
                            <div class="deflt-blk l-col" style="border-bottom: 0px;">
                                
<div class="page-fullnews" data-io-article-url="https://primamedia.ru/news/806547/">



    <h1>ТЕСТ: Какого полета вы птица?</h1>

    <span class="fn-descr">Узнайте про особенности своего характера, ответив на вопросы</span>
   
    
    <div class="fn-rubric">
        
                    
             <div class="fn-rubric-block">
        <div class="fn-rubric-link">
                    <a href="/news/society" class="io-category fn-rubric-a" data-code="society">Общество</a>
                    <img class="fn-rubric-img" src="https://primamedia.gcdn.co/media/svg/clock-news.svg">
                05:30        </div>
                    <div class="share">
                <img class="fn-rubric-img" src="https://primamedia.gcdn.co/media/svg/share-new.svg">
                <div class="share_in hidden">
                    <div class="noprint" style="display: inline-block">
    <div class="shares">
		<div id="ya-share2" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,telegram,whatsapp"
			data-counter = ""			data-image = "https://primamedia.gcdn.co/f/big/1774/1773126.jpg?41fa4472dd2263e4fd327bac4ffc9d71"											></div>
    </div>
</div>
                </div>
            </div>
            </div>
    </div>

    
	                
    <div class="clearfix"></div>

    
              <div class='sealine-zone' data-zone='686208036'></div>
      
  
        
    <div class="page-content io-article-body">
        
        
                  <p> Вам бы летать высоко, как орел, или наблюдать за происходящим сидя на ветке? А может быть вы предпочитаете узнавать первыми новости и разносить их, словно срока на хвосте?</p><p>Узнайте об особенностях своего характера, ответив на вопросы теста – птица какого вы полета?<div class="inside_banner noprint"><!-- Yandex.RTB R-A-244046-39 -->
<div id="yandex_rtb_R-A-244046-39-25"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-244046-39",
                renderTo: "yandex_rtb_R-A-244046-39-25",
                pageNumber: 25,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div></p><p></p><div id="htmlblock1"><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script><div class="playbuzz" data-id="ea2a4e2d-f386-4c7d-a169-5df03e1aaa0a" data-show-share="false" data-show-info="false"></div></div><p>Фото: Getty Images</p><div class="news_links_related"><p><strong>ССЫЛКИ ПО ТЕМЕ:</strong></p><p><strong><a href="https://primamedia.ru/news/805139/">ТЕСТ: Что вы за фрукт?</a></strong></p><p><strong><a href="https://primamedia.ru/news/804784/">ТЕСТ: Какой вы хищник?</a></strong></p><p><strong><a href="https://primamedia.ru/news/804380/">ТЕСТ: Какой вы породы кошек?</a></strong></p></div>
                
                
      <div id="soc_invites_block" class="noprint">
<div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/tg.svg" width="25" height="25"></div><p><strong><!--noindex--><a id="soc_invites_tg" rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Ft-do.ru%2Fprimamediarussia&idNews=806547&idInvite=260">Главные новости России и мира в Telegram<!--/noindex--></a></strong></p><div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/od.svg" width="25" height="25"></div><p><strong><!--noindex--><a rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fok.ru%2Fgroup%2F55278450507884&idNews=806547&idInvite=263">Главные новости России и мира от PrimaMedia в группе Одноклассников<!--/noindex--></a></strong></p><div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/gn.svg" width="25" height="25"></div><p><strong><!--noindex--><a rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fnews.google.com%2Fpublications%2FCAAqBwgKMPjLnwkw4aNv%09&idNews=806547&idInvite=269">Читайте самое важное от PrimaMedia на Google News<!--/noindex--></a></strong></p></div>
                                                      <div id="inpage_VI-281428-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-281428-0',
                renderTo: 'inpage_VI-281428-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>                                           
    </div>

    
         
            <div class="comment-box">
                        
            <div class="comment-ss">
                <div class="pull-right"><div class="noprint" style="display: inline-block">
    <div class="shares">
		<div id="ya-share" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram,viber,whatsapp"
			data-counter = ""			data-image = "https://primamedia.gcdn.co/f/big/1774/1773126.jpg?41fa4472dd2263e4fd327bac4ffc9d71"											></div>
    </div>
</div>
</div>
                <div class="tt pull-right hidden-xs">Поделиться:</div>
                                </div>
        </div>
        
        
     
    
  <div class="newsauthor io-author" style="display:none">190425</div>
  <div id="newsregion" style="display:none">32</div>
  <div id="newsrubric" style="display:none">24</div>
  </div>

 
                            </div>
                            
                            
                                                                                    
                                                                    	<section class="news-banner">
		<div class="container">
			<div class="b-news">
                              <!-- Yandex.RTB R-A-143321-13 -->
<div id="yandex_rtb_R-A-143321-13"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-143321-13",
                renderTo: "yandex_rtb_R-A-143321-13",
                pageNumber: 0,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>              			</div>
		</div>
	</section> 
                                                                    <div class="deflt-blk deflt-blk-nolimit noprint"><div class="col-sm-6">
<div class="deflt-blk l-col themenews l-col__content">
    <!--<h2>Новости по теме</h2>-->

            <style scoped="">
            .btn-group {
                padding-left: 1px!important;
            }
            .btn-group .btn.btn-primary-gray {
                color: gray;
                border: 1px solid gray;
                background: #fff;
                text-align: left;
                font-size: 14px;
                white-space: normal;
            }
            .btn-group .btn.btn-primary-gray.active,
            .btn-group .btn.btn-primary-gray:hover{
                color: white;
                background: gray;
            }            
        </style>
        <div class="btn-group">
                            <a class="btn btn-primary-gray" href="/glossary/news/15418/">тест</a>                                    </div>
        
    <div class="themenews__list">

            
                
                <div class="newslist-blk">
                    <a href="https://primamedia.ru/news/798853/">

                        

                        <h3>Этот тест определит, какой вы хлебушек </h3>
                        <span>1 апреля, 09:20</span>
                    </a>
                </div>
            
                
                <div class="newslist-blk">
                    <a href="https://primamedia.ru/news/798691/">

                        

                        <h3>Тест на эрудированность, который пройдут 3 человека из 100</h3>
                        <span>27 марта, 20:30</span>
                    </a>
                </div>
            
    </div>
    
</div>
</div><div class="col-sm-6 newsblock-in-infinity">	<div class="maininfo" data-vr-zone="РН">

		            			<div class="col-padding-5 " data-vr-contentbox="Позиция 1" data-vr-contentbox-url="https://primamedia.ru/news/806237/">
				<div class="deflt-blk box-accom acc0">
					<div class="image-size-kd">
	                    <a href="https://primamedia.ru/news/806237/">
		                    <div>
			                    <img src="https://primamedia.gcdn.co/f/266x136/1773/1772525.jpg?06913a8b0cdc9595ea62145529799d6e">
		                    </div>
	                    </a>

						<a href="https://primamedia.ru/news/806237/">
							<div class="d-blk-post-title" data-vr-headline>
								Продажа авиабилетов по субсидированным тарифам открыта в «Билетур»							</div>
						</a>
                    </div>
                </div>
            </div>
            
        
	</div>
</div></div><div class="reklama noprint"><div class="partners-left-block">
    <div class="partner-block">
        <div id="smi_teaser_11983">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11983">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">
         (function() {
         var sm = document.createElement("script");
         sm.type = "text/javascript";
         sm.async = true;
         sm.src = "//jsn.24smi.net/2/0/11983.js";
         var s = document.getElementsByTagName("script")[0];
         s.parentNode.insertBefore(sm, s);})();
        </script>
    </div>
    <div class="partner-block">
        <div id="unit_92420"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
        <script type="text/javascript" charset="utf-8">
          (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/92420.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
          }());
        </script>
    </div>
    <div class="partner-block">
        <!-- Composite Start -->
        <div id="M407096ScriptRootC673929">
            <div id="M407096PreloadC673929">Загрузка...</div>
            <script>
                    (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407096ScriptRootC673929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M407096ScriptRootC673929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673929;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/primamedia.ru.673929.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
            </script>
        </div>
        <!-- Composite End -->
    </div>
    <div class="partner-block" style="border: 1px solid #e8e8e8; background: #fff; padding: 15px 75px 0; margin-top: 15px;">
      <div class="text-right"><img src="https://primamedia.ru/media/img/logo-sm.png" height="23" style="margin: 0 -75px 15px 0;"></div>
      <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='200' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='e8e8e8' data-linkscolor='000' data-transparent='' data-rows='3' data-inline='true' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-place='left' data-fontsize='15' data-lineheight=20 data-visiblerows=3 data-fontweight=300 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/primamedia_ru'> </script>
    </div>
</div></div>                                                            
                                                        

                        </div>
                        
                    
                        
                        <div class="col-md-4 nolimit_sticky noprint">
                                                        
                                                                
                                                                        
                                    <div class="sidebar-module partner">
                                        
                                                                                    <div class="reklama noprint"><div class="partners-block">

    <div class="partner-block">
        <div id="smi_teaser_11843">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11843">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">
            (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/b/4/11843.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();
        </script>

        <div id="smi_teaser_11842">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11842">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">
            (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/e/4/11842.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();
        </script>
    </div>

    <div class="partner-block">
        <!-- Composite Start -->
        <div id="M407096ScriptRootC673256">
            <div id="M407096PreloadC673256">Загрузка...</div>
            <script>
                    (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407096ScriptRootC673256")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M407096ScriptRootC673256");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673256;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/primamedia.ru.673256.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
            </script>
        </div>
        <!-- Composite End -->
    </div>
</div></div>                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module banner1">
                                        
                                                                                    <!-- Yandex.RTB R-A-143321-15 -->
<div id="yandex_rtb_R-A-143321-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-143321-15",
                renderTo: "yandex_rtb_R-A-143321-15",
                pageNumber: 0,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module partner2">
                                        
                                                                                    <div class="reklama noprint"><div class="partners-block">

    <div class="partner-block">
    	<div id="unit_90254" style="background: #fff;"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
        <script type="text/javascript" charset="utf-8">
          (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/90254.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
          }());
        </script>
    </div>

    <div class="partner-block">
        <div class="text-center"><img src="https://primamedia.ru/media/img/logo-sm.png"></div>
        <br>
        <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='100' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='4' data-inline='' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='vertical' data-country='ru' data-site='mmet/primamedia_ru'> </script>
    </div>
</div></div>                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module banner2">
                                        
                                                                                    <!-- Yandex.RTB R-A-143321-16 -->
<div id="yandex_rtb_R-A-143321-16"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-143321-16",
                renderTo: "yandex_rtb_R-A-143321-16",
                pageNumber: 0,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>                                                                              
                                    </div>
                                                            
                                                        
                                                        
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
</section>

    
    <section id="widgets-bottom">
        <div class="container">
            <div class="row">
                            </div>
        </div>
    </section>

                    <section class="s-banner center">
                <div class="container">
                    <div class="b-center">
                                            <!-- Yandex.RTB R-A-143321-14 -->
<div id="yandex_rtb_R-A-143321-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-143321-14",
                renderTo: "yandex_rtb_R-A-143321-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>                                        </div>
                </div>
            </section>

            
            
            
            
<section id="mp-s8">
    <div class="container">

        <div class="row">
            <div class="footer-nav col-md-7 ">
                <ul class="nav navbar-nav">
                    <li class="active"><a href="https://primamedia.ru/about">О нас</a></li>
                    <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                    <li><a href="/contacts">Контакты</a></li>
                    <li><a href="/a/">Размещение рекламы</a></li>
                    <li><a href="/archive/">Архив</a></li>
                    <li><i class="fa fa-flash"></i><a href="/contacts/add">Прислать новость</a></li>
                </ul>
            </div>
            <div class="footer-soc col-md-5 hidden-sm">
                <div class="mark-info">
                    <i class="fa fa-exclamation-triangle"></i>
                    <p>
                        <strong>Нашли опечатку?<br></strong>
                        Ctrl+Enter 
                    </p>
                </div>
                <ul class="nav navbar-nav navbar-right footer-social">						
                    <li class="f-social__ico footer-social__ico_t5">
                        <a title="Рассылка и RSS" target="_blank" href="/rss/">
                            <i class="ico i-f-google"></i>
                        </a>
                    </li>

                          <li class="f-social__ico footer-social__ico_t7">
                <a title="Наши новости в Viber" target="_blank" href="http://chats.viber.com/primamediaru">
                  <i class="ico i-f-viber"></i>
                </a>
              </li>
            					
                                <li class="f-social__ico footer-social__ico_t6">
                            <a title="Наши новости в Telegram" target="_blank" href="https://t-do.ru/primamedia">
                                    <i class="ico i-f-telegram"></i>
                            </a>
                    </li>
                                            <li class="f-social__ico footer-social__ico_t8">
                      <a title="Наши новости в WhatsApp" target="_blank" href="/rss">
                        <i class="ico i-f-whatsapp"></i>
                      </a>
                    </li>					
                                        <li class="f-social__ico footer-social__ico_t6">
                    <a title="Наши новости в ТамТам" target="_blank" href="https://tamtam.chat/primamedia">
                            <i class="ico i-f-tamtam"></i>
                    </a>
                </li>
                            </ul>
            </div>
        </div>

    </div>
</section>
<section id="mp-s9">
    <div class="container">
        <div class="row">
            <div class="col-md-9">
                <div class="footer-info">
                    
                    <div class="after-f">
<div class="l-col">
На данном сайте распространяется информация сетевого издания "Информационное агентство PrimaMedia" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 53866, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 26 апреля 2013 г. Учредитель и издатель ООО "Прима Медиа". Адрес учредителя, издателя, редакции: 690001, г. Владивосток, ул. Светланская, 83, офис 308. Тел.: +7 (423) 221-52-59 и 265-17-28. Электронный адрес: info@primamedia.ru.
И.о. главного редактора Федотов И. М.

</div>
</div>
                   <div class='inf' style='font-size:10px;line-height:12px'>
При перепечатке текстов либо ином использовании текстовых материалов с настоящего сайта на иных ресурсах в сети Интернет гиперссылка на источник обязательна. Перепечатка либо иное использование текстовых материалов с настоящего сайта в печатных СМИ  возможно только с письменного согласия автора, правообладателя.  Фотографии, видеоматериалы, иные иллюстрации могут быть использованы только с письменного согласия автора (правообладателя) и с обязательным указанием имени автора и источника заимствования. <a href="/rules/">Правила сайта</a> <br>
<a href="/privacypolicy/">Политика обработки персональных данных</a>
</div>                    
                    <p><a href="/mpub/">Публикации</a></p>
                </div>
            </div>
            <div class="col-md-3">
				<ul class="footer-social2">
					                
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://vk.com/primamediaru">
                                    <i class="ico i-vk"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://facebook.com/primamedia">
                                    <i class="ico i-fb"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://twitter.com/primamediaru">
                                    <i class="ico i-tw"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://ok.ru/primamedia">
                                    <i class="ico i-od"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://instagram.com/primamedia">
                                    <i class="ico i-ins"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://www.youtube.com/channel/UCdN02wA3rwz_0b352DqA3Lg">
                                    <i class="ico i-yt"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://chat.whatsapp.com/CMma7c78aQc4sGypIJhzFU">
                                    <i class="ico i-wa"></i>
                                </a>
                            </li>
                                            
                                    		
					<div class="p-16">18+</div>

                    
				</ul>
                <form onSubmit="return checkSubscribeForm(this)" class="footer_subscribe_form" method="POST" action="https://cp.unisender.com/ru/subscribe?hash=6oj8njdrup1secgkwqbkes1hzeuj3exrwbsnppwo6wkaoysu793no">
    <div><input name="email" id="subscribe_email" placeholder="Ваш e-mail"><label class="submit_btn"><input type="submit"><div><span class="hidden-xs hidden-sm">ПОДПИСАТЬСЯ</span><span class="hidden-lg hidden-md">ПОДПИСАТЬСЯ НА НОВОСТИ</span></div></label></div>
    <div class="agree_box"><label><input type="checkbox" id="agree_152">Настоящим, нажимая кнопку «Подписаться», я согласен на смешанную обработку, сбор, использование, хранение, уточнение, обезличивание, блокирование, уничтожение моих персональных данных владельцем Сайта в соответствии с <a target="_blank" href="http://primamedia.ru/rules/">правилами</a> и <a target="_blank" href="http://primamedia.ru/privacypolicy/">политикой</a> сайта.</label></div>
    <input type="hidden" name="charset" value=""/>
    <input type="hidden" name="default_list_id" value="11902801"/>
    <input type="hidden" name="overwrite" value="2" />
</form>
            </div>
        </div>
        <div class="row">
            <div class="col-md-3">
                <p>© 2005—2019 Медиахолдинг PrimaMedia</p>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <p><a href="http://vcrt.ru/">Разработка сайта — ЦРТ</a></p>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <a href="http://www.mmdc.ru/" class="ico-pcz-blk">
                    <i class="ico-pcz"></i>
                    <p>Партнер Центра Защиты Прав СМИ</p>
                </a>

                <div id="send_typo" title="Сообщение об ошибке в тексте:">
                    <p class="typo-head">Отправить сообщение в редакцию сайта?</p>
                    <p class="typo-content"><b></b></p>
                    <div class="text-center">
                        <button type="button" class="btn btn-success">Отправить</button>
                        &nbsp;&nbsp;&nbsp;
                        <button type="button" class="btn btn-default">Отменить</button>                        
                    </div>
                </div>
                <!--<script type="text/javascript" src="https://primamedia.ru/media/js/orphus.js"></script>-->
                <!-- <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/media/js/orphus.gif" border="0" width="257" height="48" /></a> -->

            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <div class="p-16">18+</div>
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT85RSR";
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=489719&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/489719/3_0_535353FF_333333FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="489719" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(489719, "init", { id:489719, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/489719" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click;primamedia' "+
    "target=_blank><img src='//counter.yadro.ru/hit;primamedia?t45.4;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='1' height='1'></a>")
//--></script><!--/LiveInternet-->

<script type="text/javascript" async defer
        src="https://apis.google.com/js/platform.js?publisherid=102048744097090355886">
</script>
            </div>
        </div>
    </div>
</section>                
        
    <script src="https://primamedia.ru/inc/nc/rate.php?id=806547"></script>
<script src="/assets/69d9fc5/yii.js"></script>
<script src="/assets/8c225bf/js/bootstrap.js"></script>
<script src="https://primamedia.ru/media/js/reklama.js"></script>
<script src="https://primamedia.ru/media/js/general-scripts.min.js"></script>
<script src="https://primamedia.ru/media/js/all.js"></script>
<script src="https://primamedia.ru/media/js/svgicons-config.js"></script>
<script src="https://primamedia.ru/media/js/jquery.showmobilemessage.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.scrollto/2.1.2/jquery.scrollTo.min.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="https://primamedia.ru/inc/js/jquery.updown.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script src="https://primamedia.ru/media/js/jquery.blueimp-gallery.min.js"></script>
<script src="https://primamedia.ru/media/js/bootstrap-image-gallery.min.js"></script>
<script src="https://primamedia.ru/media/js/addtocopy.js"></script>
<script src="https://primamedia.ru/media/js/prima_typo.js"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<script src="https://primamedia.ru/media/js/modalblock_lite.js"></script>
<script src="https://primamedia.ru/media/js/ban_fs.js"></script>
<script src="https://primamedia.ru/media/js/subscribe_form.js"></script>    
                <script>

        (function($){
            $(window).load(function(){

                $(".mp-mainnews #accordion .panel-body").mCustomScrollbar({
                        setHeight:500,
                        theme:"dark-3"
                });

                $("#accordion .panel-body").mCustomScrollbar({
                        setHeight:380,
                        theme:"dark-3"
                });

                // daydate slider
                $('.carousel').carousel('pause');
                
                if (window.adblockEnabled === undefined) {
    
                    $('.prima-pic-a').css({"background-color" : "#E91A1F"});
                    $('.a-standart').parent().css({"position" : "relative"});
                    
                    $('.prima-pic-a').show();       
                }

            });

						
        })(jQuery);
    </script> 
        	<script>
		
		$(function (){
			mPush.init();
		});
		
		var mPush = {
			
			data : {
				imgHtml : {
					reg : {
						red : '<img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="подписаться на уведомления" src="https://primamedia.gcdn.co/media/img/bell.svg" />', 
						white : '<img title="подписаться на уведомления" src="https://primamedia.gcdn.co/media/img/new_bell-wht.svg" />'
					},
					unreg : {
						red : '<img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="отписаться от уведомлений" src="https://primamedia.gcdn.co/media/img/bell-off.svg" />', 
						white : '<img title="отписаться от уведомлений" src="https://primamedia.gcdn.co/media/img/new_bell-wht-off.svg" />'
					}
				}
			},
			
			addSubscribe : function() {
				//document.getElementById("subscribe-link").innerHTML = mPush.data.imgHtml.reg.red;
				document.getElementById("subscribe-link").innerHTML = mPush.data.imgHtml.reg.white;
				document.getElementById("subscribe-link").addEventListener('click', mPush.subscribe);
				
				
				$('#unsubscribe-link, #unsubscribe-mobile').fadeOut(function(){$('#subscribe-link, #subscribe-mobile').fadeIn();});
				$('#subscribe-link img').tooltip();
				
				document.getElementById("subscribe-mobile").innerHTML = mPush.data.imgHtml.reg.white;
				document.getElementById("subscribe-mobile").addEventListener('click', mPush.subscribe);
				
			},
			
			removeSubscribe : function() {
				//document.getElementById("unsubscribe-link").innerHTML = mPush.data.imgHtml.unreg.red;
				document.getElementById("unsubscribe-link").innerHTML = mPush.data.imgHtml.unreg.white;
				document.getElementById("unsubscribe-link").addEventListener('click', mPush.unsubscribe);
				$('#subscribe-link, #subscribe-mobile').fadeOut(function(){$('#unsubscribe-link, #unsubscribe-mobile').fadeIn();});
				
				$('#unsubscribe-link img').tooltip();
				
				document.getElementById("unsubscribe-mobile").innerHTML =mPush.data.imgHtml.unreg.white;
				document.getElementById("unsubscribe-mobile").addEventListener('click', mPush.unsubscribe);
				
			},
			
			init : function() {
				
				
				OneSignal = OneSignal || [];
				
				OneSignal.push(["init", {
					appId: "44388553-3c43-4636-a615-0c6c272d8928",
					safari_web_id: 'web.onesignal.auto.34975c41-96f8-43c9-89c6-048b8e5234aa',
					subdomainName: 'primamedia',
					
					promptOptions: {
						actionMessage: 'хочет вам показывать уведомления:',
						exampleNotificationTitleDesktop: 'Это пример уведомления',
						exampleNotificationMessageDesktop: 'Только самые важные новости!',
						exampleNotificationTitleMobile: ' Пример уведомления',
						exampleNotificationMessageMobile: 'Уведомления буду приходить на ваше мобильное устройство',
						exampleNotificationCaption: '(в любое время вы можете отписаться)',
						acceptButtonText: 'Продолжить'.toUpperCase(),
						cancelButtonText: 'Нет, спасибо'.toUpperCase()
					},
					welcomeNotification: {
						disable : false,
						title: 'Уведомления включены!',
						message: 'Спасибо за подписку'
					}
				}]);
				
				OneSignal.push(function() {
					if (!OneSignal.isPushNotificationsSupported()) {
						return;
					}
					OneSignal.isPushNotificationsEnabled(function (isEnabled) {
						if (isEnabled) mPush.removeSubscribe();
						else mPush.addSubscribe();
						
					});
				});
			},
			
			subscribe : function() {
				OneSignal.push(["registerForPushNotifications"]);
				
				mPush.removeSubscribe();
				document.getElementById("subscribe-mobile").innerHTML = '';
				document.getElementById("subscribe-link").innerHTML = '';
				
				$('#unsubscribe-link').tooltip('destroy');
				$('#unsubscribe-mobile').tooltip('destroy');
				
				event.preventDefault();
			},
			
			unsubscribe : function() {
				OneSignal.setSubscription(false);
				
				$('#unsubscribe-link').tooltip('show');
				$('#unsubscribe-mobile').tooltip('show');
				
				
				mPush.addSubscribe();
				
				document.getElementById("unsubscribe-link").innerHTML = '';
				document.getElementById("unsubscribe-mobile").innerHTML = '';
				
				event.preventDefault();
			}			
			
		};
		
	</script> 
        	<script type="text/javascript">
		/* CONFIGURATION START */
		var _ain = {
				id: '1403',
				url: 'https://primamedia.ru/news/806547/',
				postid: '806547',
				maincontent: '.page-content',
				title: 'ТЕСТ: Какого полета вы птица? - PrimaMedia',
				pubdate: '2019-04-23 05:30:30',
				authors: '190425',
				sections: 'Общество',
				tags: 'тест',
				comments: '0'
		};
		/* CONFIGURATION END */
		(function (d, s) {
			var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
			sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
			var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
		})(document, 'script');
	</script>
        <sline class="sealine-zone" data-zone="105943739"></sline>
                <script>window.AdMediatorLoader && window.AdMediatorLoader.run();</script>
    
          <section>
        <script async src="https://cdn.onthe.io/io.js/IERdcks0qr2I"></script>
        <script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: "https://primamedia.ru/news/806547/",
                page_url_canonical: "https://primamedia.ru/news/806547/",
                page_title: "ТЕСТ: Какого полета вы птица? - PrimaMedia",
                page_language: "ru",
                              page_type: "article",
                article_authors: ["190425"],
                article_categories: ["Россия", "Россия-Общество"],
                article_publication_date: "Tue, 23 Apr 2019 05:30:30 +1000",
                article_type: "news",
                          });
        </script>
      </section>
    
</body>
</html>
