<!DOCTYPE html>
<html lang="ru">
<head>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="d8UJfjVPUWkNFGjICdBSnDnfu1H1ZDjL8k3t80UjT9UO9205eippHVVkX6pzjyfPXo3UIL82dZKwJJTKLU8KtA==">
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#c80f14"/>
    <meta name="referrer" content="origin">
    <title>Торговая сеть Винлаб: секрет успешно развивающегося бизнеса - PrimaMedia</title>

    <meta property="fb:app_id" content="221325664560700">
<meta name="Keywords" content="информационное агентство, PrimaMedia, последние новости, новости Владивостока, новости Приморского края, новости дня">
<meta property="og:description" content="Сеть супермаркетов напитков Винлаб, являющаяся ритейл-проектом глобального оператора национального алкогольного рынка АО BELUGA GROUP, производителя и поставщика собственной алкогольной продукции и импортных партнерских брендов, за довольно короткое время стала весьма популярной у потребителя. Поэтому в том, что Винлаб стал лауреатом ежегодной Приморской Бизнес-премии Компания года и Менеджер года, учрежденной издательской компанией Золотой Рог и администрацией Приморского края, нет ничего удивительного. Тем более что название номинации, в которой принимала участия торговая сеть, звучит так &amp;mdash; Развивающийся бизнес. О развитии бизнеса АО Винлаб в материале ИА PrimaMedia речь и пойдет.">
<meta name="Author" content="PrimaMedia">
<meta property="og:url" content="https://primamedia.ru/news/810015/">
<meta property="og:type" content="article">
<meta property="og:image" content="https://primamedia.gcdn.co/f/main/1784/1783254.jpg?af7a8bd6dbc4beee667a9cb2ecc5fc80">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="600">
<meta property="description" content="Сеть супермаркетов напитков Винлаб, являющаяся ритейл-проектом глобального оператора национального алкогольного рынка АО BELUGA GROUP, производителя и поставщика собственной алкогольной продукции и импортных партнерских брендов, за довольно короткое время стала весьма популярной у потребителя. Поэтому в том, что Винлаб стал лауреатом ежегодной Приморской Бизнес-премии Компания года и Менеджер года, учрежденной издательской компанией Золотой Рог и администрацией Приморского края, нет ничего удивительного. Тем более что название номинации, в которой принимала участия торговая сеть, звучит так &amp;mdash; Развивающийся бизнес. О развитии бизнеса АО Винлаб в материале ИА PrimaMedia речь и пойдет.">
<meta property="og:title" content="Торговая сеть Винлаб: секрет успешно развивающегося бизнеса - PrimaMedia">
<meta name="onthe.io:image" content="https://primamedia.ru/f/266x136/1784/1783254.jpg?af7a8bd6dbc4beee667a9cb2ecc5fc80">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@primamediaru">
<meta name="twitter:image" content="https://primamedia.ru/f/big/1784/1783254.jpg?af7a8bd6dbc4beee667a9cb2ecc5fc80">
<meta name="twitter:title" content="Торговая сеть Винлаб: секрет успешно развивающегося бизнеса - PrimaMedia">
<meta name="twitter:description" content="Ритейл-проект глобального оператора национального алкогольного рынка удостоился награды XV Бизнес-премии Приморского края">
<link href="https://primamedia.ru/news/amp/810015/" rel="amphtml">
<link href="https://primamedia.gcdn.co/f/main/1784/1783254.jpg?af7a8bd6dbc4beee667a9cb2ecc5fc80" rel="image_src">
<link href="/assets/3a5c5df8/css/bootstrap.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/main.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/style.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/component.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/jquery.mCustomScrollbar.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/jquery.mmenu.all.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/before-after.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/bootstrap-image-gallery.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/blueimp-gallery.min.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/fotorama.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/prima_typo.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/ban_fs.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/simple-traffic.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/current-weather.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/currencies.css" rel="stylesheet">
<link href="https://primamedia.ru/media/css/subscribe_form.css" rel="stylesheet">
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.onerror = function () {return true}</script>    <!-- Google fonts -->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,600italic,400italic,800,800italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,400italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>

    <link href='/media/css/font-awesome.min.css' rel='stylesheet' type='text/css'>
    <link href='/media/css/jquery.updown.css' rel='stylesheet' type='text/css'>

	
	<link rel="stylesheet" media="only screen and (max-device-width: 740px)" href="https://primamedia.ru/media/css/480.css" />
	<link rel="stylesheet" media="only screen and (min-device-width: 320px) and (max-device-width: 740px) and (orientation:landscape)" href="https://primamedia.ru/media/css/480l.css" />
	<link rel="stylesheet" media="only screen and (max-device-width: 420px) and (orientation:portrait)" href="https://primamedia.ru/media/css/480p.css" />
	
	<!-- для iPad portrait and landscape -->
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (orientation:portrait)" href="https://primamedia.ru/media/css/1024.css">
	<link rel="stylesheet" media="only screen and (min-device-width: 600px) and (max-device-width: 1028px) and (min-device-height: 600px) and (max-device-height: 1280px) and (orientation:landscape)" href="https://primamedia.ru/media/css/1024l.css">

    <link rel="shortcut icon" href="https://primamedia.gcdn.co/images/favicon.ico" />

            <!-- apple-touch-icon -->
        <link rel="apple-touch-icon" sizes="16x16" href="/media/img/icons/icon_prima_16x16.png">
        <link rel="apple-touch-icon" sizes="32x32" href="/media/img/icons/icon_prima_32x32.png">
        <link rel="apple-touch-icon" sizes="48x48" href="/media/img/icons/icon_prima_48x48.png">
        <link rel="apple-touch-icon" sizes="64x64" href="/media/img/icons/icon_prima_64x64.png">
        <link rel="apple-touch-icon" sizes="128x128" href="/media/img/icons/icon_prima_128x128.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/media/img/icons/icon_prima_144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/media/img/icons/icon_prima_152x152.png">
        <link rel="apple-touch-icon" sizes="192x192" href="/media/img/icons/icon_prima_192x192.png">
        <link rel="apple-touch-icon" sizes="256x256" href="/media/img/icons/icon_prima_256x256.png">
        <link rel="apple-touch-icon" sizes="512x512" href="/media/img/icons/icon_prima_512x512.png">

        <link rel="alternate" title="Главные новости" href="https://primamedia.gcdn.co/export/new/news_main43.rss" type="application/rss+xml"/>

                
        <!-- Google Tag Manager --> 
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': 
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); 
})(window,document,'script','dataLayer','GTM-MT85RSR');</script> 
<!-- End Google Tag Manager -->        
        
        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

        <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/createjs-2015.11.26.min.js"></script>
        <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/easeljs-0.7.0.min.js"></script>
        <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/tweenjs-0.5.0.min.js"></script>
        <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/movieclip-0.7.0.min.js"></script>
        <script src="https://primamedia.gcdn.co/inc/js/b/__createjs/preloadjs-0.4.0.min.js"></script>

                <script async src="https://rotator.admediator.ru/js/loader.js"></script>

                        <script type="text/javascript" src="https://oriondigital.ru/ad/adorion.js?574856"></script>
        
                    <script async src="https://sealine.pro/js/network.js"></script>
    
        <script>$('body').ready(function(){  
            $("sline").replaceWith('<div class="sealine-zone" data-zone="105943739"></div>');
        })</script>
                
        <!--- //AntiAdBlock --->
        <script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="true" data-hash="5acf259af1f3996347db492a" data-config="6171" data-base="Z3t7f3w1ICB4eHghZ2p9fGduZ259Z2psIX16" type="text/javascript" src="https://www.hershaharhec.ru/35yk49lut4/5qnnd/9vwmz6gvr/r97ih1/y1dh1vp/i3tjoyy5qc/jshn0n2km9/azxe19np/72dhve6o"></script>
            
</head>
<body id="news-show"
>

                    
                        <section id="banner_fs_container">
    <div class="banner_fs_bg" onClick="banner_fs_close();"></div>
    <div class="banner_block">
        <div><div class="prima-pic-a a-standart"></div></div>
        <div class="banner_fs_close" onClick="banner_fs_close();"><i class="fa fa-times"></i></div>
		<div class="banner_fs_countdown" onClick="banner_fs_close();">Окно автоматически закроется через <span id="banner_fs_timeout">10</span> сек.<span class="hintclose">ЗАКРЫТЬ</span></div>
        <div class="banner_body">
            <!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: Overlay-->
<!--Расположение: PC Other (320x100)-->
<div id="adfox_15460566370066695"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 233354,
        containerId: 'adfox_15460566370066695',
        params: {
            pp: 'qad',
            ps: 'cbnc',
            p2: 'gfin'
        }
    });
</script>        </div>
    </div>
</section>            <script type="text/javascript">$("#banner_fs_container").addClass("hidden-sm").addClass("hidden-xs");</script>            

          <style>
            .countdown .container > div {color: #000000}
        </style>
  
<section class="countdown" style="background: #00eeda ">
      <a href="https://www.vias-expo.ru/#s1" target="_blank">
      <div class="container">
      <div>
                      <img src="https://primamedia.gcdn.co/files2/countdown/129.png?1556026078" class="hidden-lg hidden-md hidden-sm" title="VIAS 2019" />
                    <p>
                                              <span class="hidden-xs">ДО VIAS 2019 ОСТАЛОСЬ</span>
                    <i class="hidden-xs hidden-sm">&mdash;</i>
                              <span class="hidden-xs hidden-sm">10 дней 20 часов 51 минута </span>
                <span class="hidden-lg hidden-md">
                                      ДО VIAS 2019 ОСТАЛОСЬ - 10 дней                                  </span>
                      </p>
      </div>
      <div class="hidden-xs">
                    <img src="https://primamedia.gcdn.co/files2/countdown/129.png?1556026078" title="VIAS 2019" />
              </div>
      <div class="hidden-xs hidden-sm">
                  17-19 мая, ТРК «Приморское кольцо» | 12+              </div>
    </div>
      </a>
  </section>

<header id="headerpc" class="hidden-xs hidden-sm ">

    <div class="header_top">
        <div class="container">
            <div class="pull-right">
                <ul class="header-whatsapp">
                    <li class="p-16 hidden">18+</li>
                    <li class="wsapp">
                        <a title="Прислать новость" href="/contacts/?want-share=1#shareWithUs">
                            <div title="Прислать новость"><span class="send_news"></span>Прислать новость</div>
                        </a>
                    </li>
                    <li class="header-target-ico">
                                              <a href="#" id="subscribe-link" ></a>
                        <a href="#" id="unsubscribe-link" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="Вы успешно отписались от уведомлений"></a>
                                          </li>
                    <li class="header-target-ico">
                          <div class="dropdown d-region hidden-xs">
	<a target="_blank" href="#" data-toggle="dropdown" role="button" id="drop5" title="выбрать регион">
		<i class="target-icon"></i>
	</a>
	<ul id="menu1" class="dropdown-menu" aria-labelledby="drop5" role="menu">
            
            <li role="presentation" class="active">
                <span>Приморье</span>
            </li>

                                                <li role="presentation">
                        <a role="menuitem" href="http://eaomedia.ru" target="_blank">Биробиджан</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://irkutskmedia.ru" target="_blank">Иркутск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://krasnodarmedia.su" target="_blank">Краснодар</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://krasnoyarskmedia.ru" target="_blank">Красноярск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://magadanmedia.ru" target="_blank">Магадан</a>
                    </li>
                                                                                                                        <li role="presentation">
                        <a role="menuitem" href="http://sevastopolmedia.ru" target="_blank">Севастополь</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://ulanmedia.ru" target="_blank">Улан-Удэ</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://ussurmedia.ru" target="_blank">Уссурийск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://amurmedia.ru" target="_blank">Хабаровск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://sakhalinmedia.ru" target="_blank">Южно-Сахалинск</a>
                    </li>
                                                                <li role="presentation">
                        <a role="menuitem" href="http://yakutiamedia.ru" target="_blank">Якутск</a>
                    </li>
                                            
            <li class="divider" role="presentation"></li>
            <li role="presentation">
                    <a target="_blank" href="http://примамедиа.рф/" tabindex="-1" role="menuitem">Все регионы<i class="fa fa-chevron-circle-right"></i>
                    </a>
            </li>
        </ul>
    </div>
                    </li>
                    <li class="header-target-ico">
                        <div class="seach_show_button"></div>
                    </li>
                </ul>
                <ul class="nav navbar-nav navbar-right ul-search">
                    
                    <li class="s-search">
                        <form action="/search/" method="get" class="search">
                            <input value="" type="search" name="SearchModel[keyword]" placeholder="Что ищем?" class="input" />
                            <input type="submit" name="" value="" class="submit" />
                        </form>
                    </li>
                </ul>
            </div>

            <ul class="header-info hidden-xs hidden-sm">
                <li><a class="header-info__link header-info__link--align-top" href="/probki/"><span class="simple-traffic-widget" title="местами затруднения"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.9 145.9"><defs><style>.cls-1{fill:#bd8f3f;}.cls-2{fill:#f9bf3a;}.cls-3{fill:#1f262e;}</style></defs><path class="cls-1" d="M157.4,45.47c-7.5-22.1-30-38.8-52.2-41.1-3.63-.45-5.64-.88-7.91-1.19L96.7,3.1c-1.59-.19-3.71,0-6.28-.07L88.7,3c-7,0-12.41.26-12.41.26l.21.08A69.79,69.79,0,0,1,143.3,73.07c0,2.24-.12,4.44-.32,6.62C159.94,76,163.6,63.75,157.4,45.47Z"/><path class="cls-2" d="M3.6,72.8A69.85,69.85,0,1,0,73.5,3.1h-.1A69.71,69.71,0,0,0,3.6,72.8h0"/><path class="cls-3" d="M73.2,2.6C35,3.3,3.6,34,3.6,71.8c0,2.1.1,4.2.3,6.2,10.2-.8,24.2-14.2,27.5-25C42,20,68.2,4.3,96.7,3.1a140.9,140.9,0,0,0-14.5-.8c-3.4.1-6.3.2-9,.3"/></svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--yellow"><span>4</span> балла</span></span></a></li>
                <li><a class="header-info__link header-info__link--align-top" href="/weather/"><span class="current-weather-widget" title="облачно с прояснениями"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/bkn_d.svg"><span class="current-weather-widget__label">+11°C</span></span></a></li>
                <li><a class="header-info__link" href="/money/"><span class="money-widget__branding hidden-lg hidden-md">Курсы валют</span>USD <span class="kesh-down">64.6314</span><!--EUR <span class="kesh-up">72.3096</span>-->
</a></li>
                <!--<li>6 мая</li>-->
                <!--<li>Владивосток: <img src="https://primamedia.ru/media/img/demo-cloud.png"> 4...6 °С</li>-->
                <!--<li>USD <span class="kesh-up">45.95</span> EUR <span class="kesh-down">57.04</span></li>-->
            </ul>
        </div>
    </div>
    <div class="container">
        <div class="header">
            <a href="/" class="header-logo"><img src="https://primamedia.gcdn.co/media/img/logo/svg/43.svg" width="228" /></a>

            
            

<div class="tumbler-russia-region ">
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--region">
                    Новости региона
            </label>


    <input type="checkbox"  id="news-tumbler" 
        class="news-tumbler--region" />
    
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--russia">
         
            <a href="/">Новости России</a>
            </label>
</div>        </div>
    </div>

    <nav class="clear">
        <div class="navbar navbar-default navbar-static-top" role="navigation" id="stick_menu">
            <div class="container">

                <div class="navbar-header">
                   
					<a href="#menu" data-toggle="dropdown" class="dropdown-toggle for_tablet">
                        <span class="si-icon si-icon-hamburger-cross" data-icon-name="hamburgerCross"></span>
                    </a>

					<a href="#" data-toggle="dropdown" class="dropdown-toggle osn">
                        <span class="si-icon si-icon-hamburger-cross" data-icon-name="hamburgerCross"></span>
                    </a>

                    <div class="dropdown-menu">
                        <ul role="menu" class="dropdown-block container">
                            <li class="container">
                                <div class="col-md-12">
                                    
                                                                                                                <div class="col-md-3">
                                            <ul>
                                                                                                                                                        <li><a href="/news/society">Общество</a></li>
                                                                                                                                                        <li><a href="/news/politics">Политика</a></li>
                                                                                                                                                        <li><a href="/news/economics">Бизнес</a></li>
                                                                                                                                                        <li><a href="/news/incidents">Происшествия</a></li>
                                                                                                                                                        <li><a href="/news/sport">Спорт</a></li>
                                                                                                                                                </ul>
                                        </div>
                                                                          
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="/projects/">Проекты</a></li>
                                            <li><a href="/photos/"><i class="nav-ic-dvuc"></i>Фото</a></li>
                                            <li><a href="/video/"><i class="nav-ic-dvuc"></i>Видео</a></li>
                                            <li><a href="/news/articles/">Статьи</a></li>
                                            <li><a href="/news/longread/">Истории</a></li>
                                        </ul>
                                    </div>
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="/contests"><i class="nav-ic-auto"></i>Фотоконкурсы</a></li>
                                            <li><a href="/poll"><i class="nav-ic-dvuc"></i>Опросы</a></li>
                                            <li><a href="/chat"><i class="nav-ic-dvuc"></i>Конференции</a></li>
                                            
                                                                                            <!--<li><a href="https://primamedia.ru/go?primamedia.ru/online/"><i class="nav-ic-dvuc"></i>Онлайн-интервью</a></li>-->
                                                
                                                <li><a href="/cards/"><i class="nav-ic-dvuc"></i>Карточки</a></li>
                                                                                        
                                                                                        <!--<li><a href="https://primamedia.ru/catalog"><i class="nav-ic-dvuc"></i>Справочник</a></li>-->
                                        </ul>
                                    </div>
                                    <div class="col-md-3">
                                        <ul>
                                            <li><a href="https://primamedia.ru/about">О нас</a></li>
                                            <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                                            <li><a href="http://primamedia.events/">Мероприятия</a></li>
                                            <li><a href="/contacts">Контакты</a></li>
                                            <li><a href="/a/">Реклама</a></li>
                                        </ul>
                                    </div>
	                                <div class="col-md-12 stick_menu_inf">
		                                <ul class="header-info hidden-xs hidden-sm">
			                                <li><a class="header-info__link current-weather-widget" href="/weather/"><span class="current-weather-widget" title="облачно с прояснениями"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/bkn_d.svg"><span class="current-weather-widget__label">+11°C</span></span></a></li>
			                                <li><a class="header-info__link" href="/money/"><span class="money-widget__branding hidden-lg hidden-md">Курсы валют</span>USD <span class="kesh-down">64.6314</span><!--EUR <span class="kesh-up">72.3096</span>-->
</a></li>
			                                <li><a class="header-info__link" href="/probki/"><span class="simple-traffic-widget" title="местами затруднения"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.9 145.9"><defs><style>.cls-1{fill:#bd8f3f;}.cls-2{fill:#f9bf3a;}.cls-3{fill:#1f262e;}</style></defs><path class="cls-1" d="M157.4,45.47c-7.5-22.1-30-38.8-52.2-41.1-3.63-.45-5.64-.88-7.91-1.19L96.7,3.1c-1.59-.19-3.71,0-6.28-.07L88.7,3c-7,0-12.41.26-12.41.26l.21.08A69.79,69.79,0,0,1,143.3,73.07c0,2.24-.12,4.44-.32,6.62C159.94,76,163.6,63.75,157.4,45.47Z"/><path class="cls-2" d="M3.6,72.8A69.85,69.85,0,1,0,73.5,3.1h-.1A69.71,69.71,0,0,0,3.6,72.8h0"/><path class="cls-3" d="M73.2,2.6C35,3.3,3.6,34,3.6,71.8c0,2.1.1,4.2.3,6.2,10.2-.8,24.2-14.2,27.5-25C42,20,68.2,4.3,96.7,3.1a140.9,140.9,0,0,0-14.5-.8c-3.4.1-6.3.2-9,.3"/></svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--yellow"><span>4</span> балла</span></span></a></li>
		                                </ul>
	                                </div>
                                </div>
                            </li>
                        </ul>
                    </div>

                </div>

                <div style="height: 1px;" class="navbar-collapse collapse">
                    <ul class="nav navbar-nav navbar-left">
                        <li  class="active" ><a href="/news/">Новости</a></li>

                                                                        <li  >
                              <a href="/news/society">Общество</a>
                          </li>
                                                                        <li  >
                              <a href="/news/politics">Политика</a>
                          </li>
                                                                        <li class="active" >
                              <a href="/news/economics">Бизнес</a>
                          </li>
                                                                        <li  >
                              <a href="/news/incidents">Происшествия</a>
                          </li>
                                                                        <li  >
                              <a href="/news/sport">Спорт</a>
                          </li>
                                              

                                                    
                                <li  ><a href="/projects/">Проекты</a></li>
                                                
                                                                                            
                                                    
                                <li >
                                    <a href="/projects/410/">Секреты бизнеса</a>
	                        </li>

                                                    
                                <li >
                                    <a href="/cards/">Карточки</a>
	                        </li>

                                                    
                                <li >
                                    <a href="/projects/692/">Тесты</a>
	                        </li>

                                                    
                                <li >
                                    <a href="https://primamedia.ru/projects/707/">PrimaMedia Korea</a>
	                        </li>

                                                    
                                            </ul>
                </div>

            </div>
        </div>
    </nav>
    
    
</header>



<header class="mobilemenu hidden-lg hidden-md  ">
    <div class="clear">
        <ul class="">
            <li class="mobilemenu-nav"><a href="#menu"><i class="fa fa-bars"></i></a></li>
            <li class="mobilemenu-logo"><a href="/"><img title='PrimaMedia' src='https://primamedia.gcdn.co/media/svg/mobilelogo43.svg' width="100"></a></li>
            <li class="mobilemenu-loc">
                <a class="m-search" href="/search/#search"><i class="search-icon"></i></a>
                <a href="http://примамедиа.рф/" class="m-target"><i class="target-icon"></i></a>
                <a class="contacts-add" title="Прислать новость" href="/contacts/?want-share=1#shareWithUs"><span class="send_news"></span></a>
                <a id="subscribe-mobile" href="#"></a>
                <a href="#" id="unsubscribe-mobile" data-toggle="tooltip" title="" data-placement="bottom" data-original-title="Вы успешно отписались от уведомлений"></a>
            </li>
        </ul>
    </div>

    <div id="menu" class="hidden-lg hidden-md">
    <ul>
        <li><a href="/news/">Новости</a>

            <ul>
                                                         <li  >
                        <a href="/news/society">Общество</a>
                    </li>
                                                         <li  >
                        <a href="/news/politics">Политика</a>
                    </li>
                                                         <li class="active" >
                        <a href="/news/economics">Бизнес</a>
                    </li>
                                                         <li  >
                        <a href="/news/incidents">Происшествия</a>
                    </li>
                                                         <li  >
                        <a href="/news/sport">Спорт</a>
                    </li>
                                                     <li><a href="/news/articles/">Статьи</a></li>
                <li><a href="/news/longread/">Истории</a></li>
            </ul>
        </li>
        

        <li  ><a href="/projects/">Проекты</a>
            <ul>
                                     <li  >
                        <a href="/projects/707/">PrimaMedia Korea</a>
                    </li>
                                    <li  >
                        <a href="/projects/405/">PrimaMedia выходного дня</a>
                    </li>
                                    <li  >
                        <a href="http://primamedia.ru/nash-univer/">Наш университет</a>
                    </li>
                                    <li  >
                        <a href="/projects/446/">Авторская колонка</a>
                    </li>
                                    <li  >
                        <a href="/projects/693/">Китовая тюрьма</a>
                    </li>
                                    <li  >
                        <a href="/projects/247/">Радиационный фон</a>
                    </li>
                            </ul>
        </li>
            <!--<li><a href="#contact">Lifestyle</a></li>
            <li><a href="#contact">Авто</a></li>-->

        <li><a href="#mm-3">PrimaMedia</a>
            <ul>
                <li><a href="https://primamedia.ru/about">О нас</a></li>
                <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                <li><a href="http://primamedia.events/">Мероприятия</a></li>
                <li><a href="https://primamedia.ru/contacts">Контакты</a></li>
                <li><a href="https://primamedia.ru/a/">Реклама</a></li>
            </ul>
        </li>

        <li>
            <a href="#mm-4">Выбрать регион</a>
            
            <ul>
                                                                            <li role="presentation">
                            <a role="menuitem" href="http://eaomedia.ru">Биробиджан</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://irkutskmedia.ru">Иркутск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://krasnodarmedia.su">Краснодар</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://krasnoyarskmedia.ru">Красноярск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://magadanmedia.ru">Магадан</a>
                        </li>
                                                                                                                                                        <li role="presentation">
                            <a role="menuitem" href="http://sevastopolmedia.ru">Севастополь</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://ulanmedia.ru">Улан-Удэ</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://ussurmedia.ru">Уссурийск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://amurmedia.ru">Хабаровск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://sakhalinmedia.ru">Южно-Сахалинск</a>
                        </li>
                                                                                <li role="presentation">
                            <a role="menuitem" href="http://yakutiamedia.ru">Якутск</a>
                        </li>
                                                </ul>
        </li>

		<!-- <li  ><a href="/time/">Время</a></li>-->
                    <!-- <li  ><a href="/people/">Люди</a></li> -->
        
		<li><a href="/photos/"><i class="nav-ic-dvuc"></i>Фоторепортажи</a></li>
		<li><a href="/video/"><i class="nav-ic-dvuc"></i>Видео</a></li>
        <li><a href="/contests"><i class="nav-ic-auto"></i>Фотоконкурсы</a></li>
        <li><a href="/poll"><i class="nav-ic-dvuc"></i>Опросы</a></li>
        <li><a href="/chat"><i class="nav-ic-dvuc"></i>Конференции</a></li>
        
                    <li><a href="/online/"><i class="nav-ic-dvuc"></i>Онлайн-интервью</a></li>
            <li><a href="/cards/"><i class="nav-ic-dvuc"></i>Карточки</a></li>
        		
        

                                            
                    
                <li >
                    <a href="/projects/410/">Секреты бизнеса</a>
                </li>

                    
                <li >
                    <a href="/cards/">Карточки</a>
                </li>

                    
                <li >
                    <a href="/projects/692/">Тесты</a>
                </li>

                    
                <li >
                    <a href="https://primamedia.ru/projects/707/">PrimaMedia Korea</a>
                </li>

                    
        
        
        <li><a class="header-info__link current-weather-widget" href="/weather/"><span class="current-weather-widget" title="облачно с прояснениями"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/bkn_d.svg"><span class="current-weather-widget__label">+11°C</span></span></a></li>
        <li><a class="header-info__link" href="/money/"><span class="money-widget__branding hidden-lg hidden-md">Курсы валют</span>USD <span class="kesh-down">64.6314</span><!--EUR <span class="kesh-up">72.3096</span>-->
</a></li>
        <li><a class="header-info__link" href="/probki/"><span class="simple-traffic-widget" title="местами затруднения"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.9 145.9"><defs><style>.cls-1{fill:#bd8f3f;}.cls-2{fill:#f9bf3a;}.cls-3{fill:#1f262e;}</style></defs><path class="cls-1" d="M157.4,45.47c-7.5-22.1-30-38.8-52.2-41.1-3.63-.45-5.64-.88-7.91-1.19L96.7,3.1c-1.59-.19-3.71,0-6.28-.07L88.7,3c-7,0-12.41.26-12.41.26l.21.08A69.79,69.79,0,0,1,143.3,73.07c0,2.24-.12,4.44-.32,6.62C159.94,76,163.6,63.75,157.4,45.47Z"/><path class="cls-2" d="M3.6,72.8A69.85,69.85,0,1,0,73.5,3.1h-.1A69.71,69.71,0,0,0,3.6,72.8h0"/><path class="cls-3" d="M73.2,2.6C35,3.3,3.6,34,3.6,71.8c0,2.1.1,4.2.3,6.2,10.2-.8,24.2-14.2,27.5-25C42,20,68.2,4.3,96.7,3.1a140.9,140.9,0,0,0-14.5-.8c-3.4.1-6.3.2-9,.3"/></svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--yellow"><span>4</span> балла</span></span></a></li>

    </ul>
</div>

</header>

<section class="header_top header_top_mobile hidden-lg hidden-md">
    <div class="container">
        <ul class="header-info">
            <li><a class="header-info__link header-info__link--align-top" href="/probki/"><span class="simple-traffic-widget" title="местами затруднения"><span class="simple-traffic-widget__branding">Яндекс.Пробки</span><span class="simple-traffic-widget__icon"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 163.9 145.9"><defs><style>.cls-1{fill:#bd8f3f;}.cls-2{fill:#f9bf3a;}.cls-3{fill:#1f262e;}</style></defs><path class="cls-1" d="M157.4,45.47c-7.5-22.1-30-38.8-52.2-41.1-3.63-.45-5.64-.88-7.91-1.19L96.7,3.1c-1.59-.19-3.71,0-6.28-.07L88.7,3c-7,0-12.41.26-12.41.26l.21.08A69.79,69.79,0,0,1,143.3,73.07c0,2.24-.12,4.44-.32,6.62C159.94,76,163.6,63.75,157.4,45.47Z"/><path class="cls-2" d="M3.6,72.8A69.85,69.85,0,1,0,73.5,3.1h-.1A69.71,69.71,0,0,0,3.6,72.8h0"/><path class="cls-3" d="M73.2,2.6C35,3.3,3.6,34,3.6,71.8c0,2.1.1,4.2.3,6.2,10.2-.8,24.2-14.2,27.5-25C42,20,68.2,4.3,96.7,3.1a140.9,140.9,0,0,0-14.5-.8c-3.4.1-6.3.2-9,.3"/></svg></span> <span class="simple-traffic-widget__label simple-traffic-widget__label--yellow"><span>4</span> балла</span></span></a></li>
            <li><a class="header-info__link header-info__link--align-top" href="/weather/"><span class="current-weather-widget" title="облачно с прояснениями"><span class="current-weather-widget__branding">Яндекс.Погода</span><img class="current-weather-widget__icon" src="https://yastatic.net/weather/i/icons/blueye/color/svg/bkn_d.svg"><span class="current-weather-widget__label">+11°C</span></span></a></li>
            <li><a class="header-info__link" href="/money/"><span class="money-widget__branding hidden-lg hidden-md">Курсы валют</span>USD <span class="kesh-down">64.6314</span><!--EUR <span class="kesh-up">72.3096</span>-->
</a></li>
        </ul>
    </div>
</section>


<section class="tumbler-out" style="overflow: hidden;">
    

<div class="tumbler-russia-region tumbler-russia-region--mobile">
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--region">
                    Новости региона
            </label>


    <input type="checkbox"  id="news-tumbler" 
        class="news-tumbler--region" />
    
    <label for="news-tumbler" class="news-tumbler__label news-tumbler__label--russia">
         
            <a href="/">Новости России</a>
            </label>
</div></section>


<section class="s-banner b200">
    <div class="container">
        <div class="b-top">
                      <div class="prima-pic-a a-standart"></div>
    <!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 1200х200-->
<!--Расположение: PC Other (1200x200) 1-->
<div id="adfox_150873498568225548"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_150873498568225548',
        params: {
            pp: 'lfx',
            ps: 'cbnc',
            p2: 'fkuu'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 300х250-->
<!--Расположение: NEW Mobile Other (1200x200) 1-->
<div id="adfox_152964747054424370"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_152964747054424370',
        params: {
            pp: 'nby',
            ps: 'cbnc',
            p2: 'fwku'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
                  </div>
    </div>
</section>

<div class="clear"></div>            <section class="container">
                            </section>

            
                                        
        

        <section class="container">
                    </section>        
    
        
<section class="tp-s">
<section id="tp-s1"> 
    
        
    
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wrapper-content">
                    <div class="row" id="default-page-no-padding">
                        <div class="col-md-8 nolimit_sticky">

                            <!--<h1 class="default-page-header"></h1>-->

                                                                                                                    
                                                        
                            
                            <div class="deflt-blk l-col" style="border-bottom: 0px;">
                                
<div class="page-fullnews exis-photo" data-io-article-url="https://primamedia.ru/news/810015/">



    <h1>Торговая сеть «Винлаб»: секрет успешно развивающегося бизнеса</h1>

    <span class="fn-descr">Ритейл-проект глобального оператора национального алкогольного рынка удостоился награды XV Бизнес-премии Приморского края</span>
   
    
    <div class="fn-rubric">
        
                    
             <div class="fn-rubric-block">
        <div class="fn-rubric-link">
                    <a href="/news/economics" class="io-category fn-rubric-a" data-code="economics">Бизнес</a>
                    <img class="fn-rubric-img" src="https://primamedia.gcdn.co/media/svg/clock-news.svg">
                12:30        </div>
                    <div class="share">
                <img class="fn-rubric-img" src="https://primamedia.gcdn.co/media/svg/share-new.svg">
                <div class="share_in hidden">
                    <div class="noprint" style="display: inline-block">
    <div class="shares">
		<div id="ya-share2" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,telegram,whatsapp"
			data-counter = ""			data-image = "https://primamedia.gcdn.co/f/big/1784/1783254.jpg?af7a8bd6dbc4beee667a9cb2ecc5fc80"											></div>
    </div>
</div>
                </div>
            </div>
            </div>
    </div>

            <div class="main_foto">
            <img src="https://primamedia.gcdn.co/f/main/1784/1783254.jpg?af7a8bd6dbc4beee667a9cb2ecc5fc80"/>
        </div>
	
			<div style="overflow: hidden; margin-bottom: 20px;">
                    <small style="font-size:10px; color:#777; font-style: italic;" class="pull-right">Награды Бизнес-премии Приморского края. Фото: Беляева Жанна, ИА PrimaMedia</small>
                </div>
	                
    <div class="clearfix"></div>

    
  
  
        
    <div class="page-content io-article-body">
        
        
                  <p> Сеть супермаркетов напитков "Винлаб", являющаяся ритейл-проектом глобального оператора национального алкогольного рынка АО BELUGA GROUP, производителя и поставщика собственной алкогольной продукции и импортных партнерских брендов, за довольно короткое время стала весьма популярной у потребителя. Поэтому в том, что "Винлаб" стал лауреатом ежегодной Приморской Бизнес-премии "Компания года и Менеджер года", учрежденной издательской компанией "Золотой Рог" и администрацией Приморского края, нет ничего удивительного. Тем более что название номинации, в которой принимала участия торговая сеть, звучит так &mdash; "Развивающийся бизнес". О развитии бизнеса АО "Винлаб" в материале ИА PrimaMedia речь и пойдет.</p>
<h2>Родом из Приморья</h2>
<p>Вообще-то мы привыкли к тому, что крупные игроки начинают "экспансию" того или иного удаленного региона с крупных городов. И лишь, "завоевав" их, что называется, раскрутившись, идут в города и населенные пункты поменьше.</p>
<p>В случае с "Винлабом" была выбрана противоположная стратегия. Первый магазин под брендом "Винлаб" появился в 2011 году в Находке. Как поясняет генеральный директор АО "Винлаб" Александр Щукин, причин тому было несколько.</p>
<p>Во-первых, "истоки" компании "BELUGA GROUP" находятся в Приморье, откуда родом учредители и большинство сотрудников управляющего аппарата компании.</p>
<p>В-вторых, в Приморье базируется одна из двух управляющих компаний холдинга, которая отвечает за огромную территорию от Сахалина до Урала.</p>
<p>В-третьих, в Приморье и в соседнем Хабаровском крае находятся два крупных завода группы компаний ЛВЗ "Хабаровский" и ОАО "Уссурийский бальзам". И как раз многолетнее развитие розничного проекта "Уссурийский бальзам" стало одним из ключевых факторов, позволивших команде "BELUGA GROUP" обеспечить успешный старт и последующее развитие масштабного ритейл-проекта "Винлаб".</p>
<p>Начали с не самых крупных городов Приморского и Хабаровского краев, постепенно приходили в крупные. Вслед за восточным стал активно развиваться западный блок. В настоящее время на Дальнем Востоке открыто 304 магазина сети "Винлаб", всего же на территории страны работает свыше 500 супермаркетов под этим брендом, и в ближайшее время их число удвоится. Идет активное освоение рынков Москвы и Санкт-Петербурга. Темпы роста сети "Винлаб" в 2018 году превысили 60%. По этому показателю компания стала рекордсменом.</p>
<p>&mdash; Везде, где есть логистические пулы "BELUGA GROUP", компания развивает проект "Винлаб". А поскольку рынки разные: и по ассортименту, и по платежеспособности, мы учимся гибко подходить к каждому региону и городу, &mdash; поясняет Александр Щукин.</p>
<h2>Стратегия успеха</h2>
<p>Стратегия развития сети супермаркетов напитков "Винлаб" основана на трех простых принципах: "сами производим, сами импортируем, сами продаем".</p>
<p>Возникающий синергетический эффект позволяет "Винлабу" предложить каждому клиенту лучшую цену на рынке за продукцию гарантированного качества в максимальном широком ассортименте. Это и есть ключевое преимущество розничной сети "Винлаб" по сравнению с другими операторами алкогольного ритейла.</p>
<p>Проанализировав тенденции в российской рознице, пришли к выводу, что универсализация торговли не во всех случаях бывает хороша. Повседневная продуктовая корзина характеризуется определенным набором повседневных, иногда "недельных" продуктов. За товаром, потребность в котором возникает время от времени и, как правило, по особому поводу, покупатель предпочитает обращаться в специализированную розницу. Там и ассортимент более разнообразный, и обслуживание более профессиональное и заинтересованное, и качество гарантировано, и ценник гибче не в ущерб статусу покупки.</p>
<p>&mdash; Проецируя этот подход на торговлю напитками, мы видим, что сегодня потребитель все чаще предпочитает покупать алкоголь не в больших торговых центрах, а в специализированных алкогольных магазинах, которые предлагают более высокие стандарты обслуживания, различные программы лояльности и максимальный ассортимент, который постоянно обновляется с учетом любых рыночных трендов, &mdash; говорит Александр Щукин.</p>
<h2>Витрина розничной торговли</h2>
<p>Однако создать канал продаж по принципу "все сами &mdash; производим, импортируем, продаем" &mdash; это полдела. Ключевым элементом стратегии развития сети напитков является стремление стать образцом современной розничной торговли, базирующейся на принципах <strong>открытости, добросовестной конкуренции и нетерпимого отношения к теневому обороту нелегальной алкогольной продукции</strong>.</p>
<p>&mdash; Мы стремимся создать новое качество потребления, основанное на продвижении культуры пития, умеренности и осознанности выбора, &mdash; поясняет Александр Щукин. &mdash; В итоге Дальний Восток, хоть и с опозданием от западной части России, переходит к практике приобретения алкоголя в узкоспециализированных магазинах. Сети таких магазинов могут применить более доступное покупателю ценообразование &ndash; чем больше игрок, тем более интересные цены он может предложить своим клиентам, и тем больше акций проводит в счет собственной доходности. Поэтому популярность этого формата у населения растет.</p>
<p>На сегодняшний день "Винлаб" &mdash; единственный в России специализированный ритейл-проект одного из лидеров алкогольного рынка страны. Помимо того что группа компаний сама производит и дистрибутирует напитки, она является эксклюзивными импортерами крупных мировых производителей.</p>
<p>Закуп продукции, логистика поставок, переговоры с поставщиками об условиях контрактов &ndash; все эти процессы идут в группе компаний. Модель, позволяющая развиваться и при этом сохранять доступные цены на рынке в определенных категориях продукции, была найдена не сразу. На это ушло несколько лет. Зато теперь у группы компаний появилась возможность регулировать, управлять издержками и тем самым иметь возможность предлагать покупателю приятное ценообразование, предлагая эксклюзивную продукцию.</p>
<p>Еще одной целью создания торговой сети "Винлаб" было желание холдинга вытеснить с рынка некачественный, недобросовестный и нелегальный продукт, обеспечив безопасность популярного продукта. И, надо сказать, с этой миссией "Винлаб" начинает справляться.</p>
<h2>Без дистрибьюторов</h2>
<p>&ndash; Когда "BELUGA GROUP" начинала проект "Винлаб", в компании понимали, что выходить на рынок нужно только с интересным предложением для конечного покупателя. Поэтому сеть принципиально сохраняет доступную ценовую политику и при этом продолжает развиваться. "Винлаб" находится в постоянном поиске разнообразия ассортимента. В магазинах сети реализована уникальная система лояльности и скидок, позволяющая клиенту сделать оптимальный выбор по доступным ценам. Ни для кого не секрет, что сегодня сформировалось огромное ядро покупателей, у которых есть "реакция на желтые ценники". У таких клиентов плавающая лояльность к брендам: они готовы пробовать разные напитки, главное, чтобы цена была выгодной. Естественно, нужно было учитывать и это, &mdash; говорит собеседник агентства.</p>
<p>Была создана гибкая система товарных матриц для каждого формата магазина: в зависимости от торговой площади, конкурентного окружения вокруг магазина, покупательской способности в микрорайоне. Открытию той или иной торговой площадки предшествовало четкое понимание того, в каком районе развивается точка, на какого покупателя она рассчитана.</p>
<p>Следующий шаг &ndash; проектирование CRM-системы (Customer Relationship Management &ndash; система управления взаимоотношениями с клиентами), которая сейчас находится на стадии запуска. Система разработана на основе компетенций управления спросом и удовлетворения покупателя. В компании надеются, что данный интеллектуальный и уникальный продукт позволит работать с клиентом более точечно и эффективно.</p>
<p>Еще один важный момент &ndash; компетенции продавцов. В специализированных магазинах подразумевается и специализированная подготовка персонала. В "Винлабе" обучают продавцов с первого рабочего дня. В компании создан внутренний учебный проект для каждой категории персонала магазина. Проект включает в себя учебный IT-портал и штат тренеров, обеспечивающих аудиторные курсы и сопровождающее обучение непосредственно в магазинах.</p>
<p>&mdash; Выучить бренды алкоголя и их цену не так уж сложно. От продавцов-консультантов "Винлаба" требуется большее. Общаясь с покупателями, они должны поделиться с ними особенностями культуры пития, прививать у людей вкус к хорошим и качественным напиткам. Продавать напитки &ndash; дело непростое, особенно если покупатель не разбирается в нюансах того или иного напитка. Вот тут-то ему и приходят на помощь наши продавцы-консультанты, &mdash; говорит Александр Щукин.</p>
<p><strong><em>Справка.</em></strong><em> Сеть "Винлаб" входит в структуру BELUGA GROUP &mdash; крупнейшей алкогольной компании в России, которая ведет свою историю с 1999 года. BELUGA GROUP выпускает высококачественные продукты на семи собственных заводах, а также является одним из крупнейших импортеров крепкого алкоголя в стране. Сегодня в сеть "Винлаб" входят более 500 магазинов в 11 регионах России. Из них 129 магазинов открыты в 24 городах Приморского края. Ассортимент супермаркетов насчитывает 1,5 тысячи наименований, только 5% из них &ndash; сопутствующие товары. В ассортименте собственная алкогольная продукция BELUGA GROUP, а также эксклюзивные марки, которые компания как дистрибьютор поставляет из других стран. </em></p>
<p><strong>ССЫЛКИ ПО ТЕМЕ:</strong></p>
<p><strong><a href="https://primamedia.ru/news/808714/">Торговая сеть "Винлаб" стала лауреатом XV Бизнес-премии Приморского края</a></strong></p>                
                
      <div id="soc_invites_block" class="noprint">
<div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/zen.svg" width="25" height="25"></div><p><strong><!--noindex--><a rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fzen.yandex.ru%2Fprimamedia.ru&idNews=810015&idInvite=217">Подписывайтесь на наш канал в Яндекс.Дзен<!--/noindex--></a></strong></p><div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/gn.svg" width="25" height="25"></div><p><strong><!--noindex--><a rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fnews.google.com%2Fpublications%2FCAAqBwgKMPjLnwkw4aNv&idNews=810015&idInvite=233">Читайте самое важное от PrimaMedia на Google News<!--/noindex--></a></strong></p><div><img class="soc_invites_icon" src="https://primamedia.gcdn.co/f/social_icons/wa.svg" width="25" height="25"></div><p><strong><!--noindex--><a id="soc_invites_wa" rel="nofollow" target="_blank" href="/inviteplace/?idPlace=1&address=https%3A%2F%2Fwa.me%2F79940189181%3Ftext%3D%25D0%259F%25D0%25BE%25D0%25B4%25D0%25BF%25D0%25B8%25D1%2581%25D0%25B0%25D1%2582%25D1%258C%25D1%2581%25D1%258F%2B%25D0%25BD%25D0%25B0%2BPrimaMedia&idNews=810015&idInvite=275">Чтобы подписаться на рассылку WhatsApp, добавьте указанный номер в список контактов<!--/noindex--></a></strong></p></div>
                                                      <div id="inpage_VI-281428-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-281428-0',
                renderTo: 'inpage_VI-281428-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>                                           
    </div>

    
         
            <div class="comment-box">
                        
            <div class="comment-ss">
                <div class="pull-right"><div class="noprint" style="display: inline-block">
    <div class="shares">
		<div id="ya-share" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram,viber,whatsapp"
			data-counter = ""			data-image = "https://primamedia.gcdn.co/f/big/1784/1783254.jpg?af7a8bd6dbc4beee667a9cb2ecc5fc80"											></div>
    </div>
</div>
</div>
                <div class="tt pull-right hidden-xs">Поделиться:</div>
                                </div>
        </div>
        
        
     
    
  <div class="newsauthor io-author" style="display:none">65188</div>
  <div id="newsregion" style="display:none">43</div>
  <div id="newsrubric" style="display:none">7</div>
  </div>

 
                            </div>
                            
                            
                                                                                    
                                                                    	<section class="news-banner">
		<div class="container">
			<div class="b-news">
                                <div class="prima-pic-a a-standart"></div>
                  <!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 590x200-->
<!--Расположение: PC Other (590x200) news 2-->
<div id="adfox_150873540469422877"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_150873540469422877',
        params: {
            pp: 'hea',
            ps: 'cbnc',
            p2: 'fejz'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 300х250-->
<!--Расположение: NEW Mobile Other (590х200) 2-->
<div id="adfox_152964752976149312"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_152964752976149312',
        params: {
            pp: 'ncj',
            ps: 'cbnc',
            p2: 'fwku'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>              			</div>
		</div>
	</section> 
                                                                    <div class="deflt-blk deflt-blk-nolimit noprint"><div class="col-sm-6">
<div class="deflt-blk l-col themenews l-col__content">
    <!--<h2>Новости по теме</h2>-->

            <style scoped="">
            .btn-group {
                padding-left: 1px!important;
            }
            .btn-group .btn.btn-primary-gray {
                color: gray;
                border: 1px solid gray;
                background: #fff;
                text-align: left;
                font-size: 14px;
                white-space: normal;
            }
            .btn-group .btn.btn-primary-gray.active,
            .btn-group .btn.btn-primary-gray:hover{
                color: white;
                background: gray;
            }            
        </style>
        <div class="btn-group">
                            <a class="btn btn-primary-gray" href="/glossary/news/8222/">бизнес (мелкий, средний, крупный)</a>                                            <a class="btn btn-primary-gray" href="/glossary/news/8323/">алкоголь</a>                                            <a class="btn btn-primary-gray" href="/glossary/news/8004/">торговля розничная</a>                                            <a class="btn btn-primary-gray" href="/glossary/news/7945/">бизнес премия</a>                                    </div>
        
    <div class="themenews__list">

            
                
                
                <div class="newslist-blk">
                    <a href="https://primamedia.ru/news/809258/">

                        

                        <h3>Избыточные преграды для развития бизнеса в России будут устранены - Ростислав Гольдштейн</h3>
                        <span>30 апреля, 19:20</span>
                    </a>
                </div>
            
                
                <div class="newslist-blk">
                    <a href="https://primamedia.ru/news/808714/">

                        

                        <h3>Торговая сеть «Винлаб» стала лауреатом XV Бизнес-премии Приморского края</h3>
                        <span>30 апреля, 09:57</span>
                    </a>
                </div>
            
    </div>
    
</div>
</div><div class="col-sm-6 newsblock-in-infinity">	<div class="maininfo" data-vr-zone="РН">

		            			<div class="col-padding-5 " data-vr-contentbox="Позиция 1" data-vr-contentbox-url="https://primamedia.ru/news/810015/">
				<div class="deflt-blk box-accom acc0">
					<div class="image-size-kd">
	                    <a href="https://primamedia.ru/news/810015/">
		                    <div>
			                    <img src="https://primamedia.gcdn.co/f/266x136/1784/1783254.jpg?af7a8bd6dbc4beee667a9cb2ecc5fc80">
		                    </div>
	                    </a>

						<a href="https://primamedia.ru/news/810015/">
							<div class="d-blk-post-title" data-vr-headline>
								Торговая сеть «Винлаб»: секрет успешно развивающегося бизнеса							</div>
						</a>
                    </div>
                </div>
            </div>
            
        
	</div>
</div></div><div class="reklama noprint"><div class="partners-left-block">
    <div class="partner-block">
        <div id="smi_teaser_11983">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11983">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">
         (function() {
         var sm = document.createElement("script");
         sm.type = "text/javascript";
         sm.async = true;
         sm.src = "//jsn.24smi.net/2/0/11983.js";
         var s = document.getElementsByTagName("script")[0];
         s.parentNode.insertBefore(sm, s);})();
        </script>
    </div>
    <div class="partner-block">
        <div id="unit_92420"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
        <script type="text/javascript" charset="utf-8">
          (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/92420.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
          }());
        </script>
    </div>
    <div class="partner-block">
        <!-- Composite Start -->
        <div id="M407096ScriptRootC673929">
            <div id="M407096PreloadC673929">Загрузка...</div>
            <script>
                    (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407096ScriptRootC673929")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M407096ScriptRootC673929");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673929;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/primamedia.ru.673929.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
            </script>
        </div>
        <!-- Composite End -->
    </div>
    <div class="partner-block" style="border: 1px solid #e8e8e8; background: #fff; padding: 15px 75px 0; margin-top: 15px;">
      <div class="text-right"><img src="https://primamedia.ru/media/img/logo-sm.png" height="23" style="margin: 0 -75px 15px 0;"></div>
      <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='200' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='e8e8e8' data-linkscolor='000' data-transparent='' data-rows='3' data-inline='true' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-place='left' data-fontsize='15' data-lineheight=20 data-visiblerows=3 data-fontweight=300 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/primamedia_ru'> </script>
    </div>
</div></div>                                                            
                                                        

                        </div>
                        
                    
                        
                        <div class="col-md-4 nolimit_sticky noprint">
                                                        
                                                                
                                                                        
                                    <div class="sidebar-module partner">
                                        
                                                                                    <div class="reklama noprint"><div class="partners-block">

    <div class="partner-block">
        <div id="smi_teaser_11843">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11843">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">
            (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/b/4/11843.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();
        </script>

        <div id="smi_teaser_11842">
            <center>
                <a href="https://24smi.info/?utm_source=informer_11842">
                    Агрегатор новостей 24СМИ
                </a>
            </center>
        </div>
        <script type="text/JavaScript" encoding="utf8">
            (function() {
                var sm = document.createElement("script");
                sm.type = "text/javascript";
                sm.async = true;
                sm.src = "//jsn.24smi.net/e/4/11842.js";
                var s = document.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(sm, s);})();
        </script>
    </div>

    <div class="partner-block">
        <!-- Composite Start -->
        <div id="M407096ScriptRootC673256">
            <div id="M407096PreloadC673256">Загрузка...</div>
            <script>
                    (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407096ScriptRootC673256")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M407096ScriptRootC673256");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=673256;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/p/r/primamedia.ru.673256.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
            </script>
        </div>
        <!-- Composite End -->
    </div>
</div></div>                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module banner1">
                                        
                                                                                    
    <div class="deflt-blk sbm-b a__right b-right">
    	<div class="prima-pic-a a-standart"></div>
    	<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 280x430-->
<!--Расположение: PC Other (280x430) 1-->
<div id="adfox_15087214946986368"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_15087214946986368',
        params: {
            pp: 'gqb',
            ps: 'cbnc',
            p2: 'fekb'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 300х250-->
<!--Расположение: NEW Mobile Other (280х430) 1-->
<div id="adfox_152964750016834505"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_152964750016834505',
        params: {
            pp: 'nce',
            ps: 'cbnc',
            p2: 'fwku'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>        
    </div>
                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module partner2">
                                        
                                                                                    <div class="reklama noprint"><div class="partners-block">

    <div class="partner-block">
    	<div id="unit_90254" style="background: #fff;"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
        <script type="text/javascript" charset="utf-8">
          (function() {
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/90254.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
          }());
        </script>
    </div>

    <div class="partner-block">
        <div class="text-center"><img src="https://primamedia.ru/media/img/logo-sm.png"></div>
        <br>
        <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='100' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='true' data-rows='4' data-inline='' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='14' data-lineheight=21 data-visiblerows=3 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='vertical' data-country='ru' data-site='mmet/primamedia_ru'> </script>
    </div>
</div></div>                                                                              
                                    </div>
                                                                
                                                                        
                                    <div class="sidebar-module banner2">
                                        
                                                                                    
    <div class="deflt-blk sbm-b a__right b-right">
    	<div class="prima-pic-a a-standart"></div>
    	<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 280x430-->
<!--Расположение: PC Other (280x430) 2-->
<div id="adfox_150873457657719"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_150873457657719',
        params: {
            pp: 'gqc',
            ps: 'cbnc',
            p2: 'fekb'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>
<!--AdFox START-->
<!--PrimaMedia-->
<!--Площадка: 1 Primamedia / * / *-->
<!--Тип баннера: 300х250-->
<!--Расположение: NEW Mobile Other (280x430) 2-->
<div id="adfox_152964763205951285"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 233354,
        containerId: 'adfox_152964763205951285',
        params: {
            pp: 'ncc',
            ps: 'cbnc',
            p2: 'fwku'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script>        
    </div>
                                                                              
                                    </div>
                                                            
                                                        
                                                        
                        </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>
</section>

    
    <section id="widgets-bottom">
        <div class="container">
            <div class="row">
                            </div>
        </div>
    </section>

                    <section class="s-banner center">
                <div class="container">
                    <div class="b-center">
                                            <div class="prima-pic-a a-standart"></div>
    
                                        </div>
                </div>
            </section>

            
            
            
            
<section id="mp-s8">
    <div class="container">

        <div class="row">
            <div class="footer-nav col-md-7 ">
                <ul class="nav navbar-nav">
                    <li class="active"><a href="https://primamedia.ru/about">О нас</a></li>
                    <li><a href="https://primamedia.ru/job">Вакансии</a></li>
                    <li><a href="/contacts">Контакты</a></li>
                    <li><a href="/a/">Размещение рекламы</a></li>
                    <li><a href="/archive/">Архив</a></li>
                    <li><i class="fa fa-flash"></i><a href="/contacts/add">Прислать новость</a></li>
                </ul>
            </div>
            <div class="footer-soc col-md-5 hidden-sm">
                <div class="mark-info">
                    <i class="fa fa-exclamation-triangle"></i>
                    <p>
                        <strong>Нашли опечатку?<br></strong>
                        Ctrl+Enter 
                    </p>
                </div>
                <ul class="nav navbar-nav navbar-right footer-social">						
                    <li class="f-social__ico footer-social__ico_t5">
                        <a title="Рассылка и RSS" target="_blank" href="/rss/">
                            <i class="ico i-f-google"></i>
                        </a>
                    </li>

                          <li class="f-social__ico footer-social__ico_t7">
                <a title="Наши новости в Viber" target="_blank" href="http://chats.viber.com/primamediaru">
                  <i class="ico i-f-viber"></i>
                </a>
              </li>
            					
                                <li class="f-social__ico footer-social__ico_t6">
                            <a title="Наши новости в Telegram" target="_blank" href="https://t-do.ru/primamedia">
                                    <i class="ico i-f-telegram"></i>
                            </a>
                    </li>
                                            <li class="f-social__ico footer-social__ico_t8">
                      <a title="Наши новости в WhatsApp" target="_blank" href="/rss">
                        <i class="ico i-f-whatsapp"></i>
                      </a>
                    </li>					
                                        <li class="f-social__ico footer-social__ico_t6">
                    <a title="Наши новости в ТамТам" target="_blank" href="https://tamtam.chat/primamedia">
                            <i class="ico i-f-tamtam"></i>
                    </a>
                </li>
                            </ul>
            </div>
        </div>

    </div>
</section>
<section id="mp-s9">
    <div class="container">
        <div class="row">
            <div class="col-md-9">
                <div class="footer-info">
                    
                    <div class="after-f">
<div class="l-col">
На данном сайте распространяется информация сетевого издания "Информационное агентство PrimaMedia" - свидетельство о регистрации СМИ ЭЛ № ФС 77 - 53866, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 26 апреля 2013 г. Учредитель и издатель ООО "Прима Медиа". Адрес учредителя, издателя, редакции: 690001, г. Владивосток, ул. Светланская, 83, офис 308. Тел.: +7 (423) 221-52-59 и 265-17-28. Электронный адрес: info@primamedia.ru.
И.о. главного редактора Федотов И. М.

</div>
</div>
                   <div class='inf' style='font-size:10px;line-height:12px'>
При перепечатке текстов либо ином использовании текстовых материалов с настоящего сайта на иных ресурсах в сети Интернет гиперссылка на источник обязательна. Перепечатка либо иное использование текстовых материалов с настоящего сайта в печатных СМИ  возможно только с письменного согласия автора, правообладателя.  Фотографии, видеоматериалы, иные иллюстрации могут быть использованы только с письменного согласия автора (правообладателя) и с обязательным указанием имени автора и источника заимствования. <a href="/rules/">Правила сайта</a> <br>
<a href="/privacypolicy/">Политика обработки персональных данных</a>
</div>                    
                    <p><a href="/mpub/">Публикации</a></p>
                </div>
            </div>
            <div class="col-md-3">
				<ul class="footer-social2">
					                
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://vk.com/primamediaru">
                                    <i class="ico i-vk"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://facebook.com/primamedia">
                                    <i class="ico i-fb"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://twitter.com/primamediaru">
                                    <i class="ico i-tw"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://ok.ru/primamedia">
                                    <i class="ico i-od"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://instagram.com/primamedia">
                                    <i class="ico i-ins"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://www.youtube.com/channel/UCdN02wA3rwz_0b352DqA3Lg">
                                    <i class="ico i-yt"></i>
                                </a>
                            </li>
                                                    
                            <li class="h-social__ico">
                                <a target="_blank" href="https://chat.whatsapp.com/CMma7c78aQc4sGypIJhzFU">
                                    <i class="ico i-wa"></i>
                                </a>
                            </li>
                                            
                                    		
					<div class="p-16">18+</div>

                    
				</ul>
                <form onSubmit="return checkSubscribeForm(this)" class="footer_subscribe_form" method="POST" action="https://cp.unisender.com/ru/subscribe?hash=6oj8njdrup1secgkwqbkes1hzeuj3exrwbsnppwo6wkaoysu793no">
    <div><input name="email" id="subscribe_email" placeholder="Ваш e-mail"><label class="submit_btn"><input type="submit"><div><span class="hidden-xs hidden-sm">ПОДПИСАТЬСЯ</span><span class="hidden-lg hidden-md">ПОДПИСАТЬСЯ НА НОВОСТИ</span></div></label></div>
    <div class="agree_box"><label><input type="checkbox" id="agree_152">Настоящим, нажимая кнопку «Подписаться», я согласен на смешанную обработку, сбор, использование, хранение, уточнение, обезличивание, блокирование, уничтожение моих персональных данных владельцем Сайта в соответствии с <a target="_blank" href="http://primamedia.ru/rules/">правилами</a> и <a target="_blank" href="http://primamedia.ru/privacypolicy/">политикой</a> сайта.</label></div>
    <input type="hidden" name="charset" value=""/>
    <input type="hidden" name="default_list_id" value="11902801"/>
    <input type="hidden" name="overwrite" value="2" />
</form>
            </div>
        </div>
        <div class="row">
            <div class="col-md-3">
                <p>© 2005—2019 Медиахолдинг PrimaMedia</p>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <p><a href="http://vcrt.ru/">Разработка сайта — ЦРТ</a></p>
            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <a href="http://www.mmdc.ru/" class="ico-pcz-blk">
                    <i class="ico-pcz"></i>
                    <p>Партнер Центра Защиты Прав СМИ</p>
                </a>

                <div id="send_typo" title="Сообщение об ошибке в тексте:">
                    <p class="typo-head">Отправить сообщение в редакцию сайта?</p>
                    <p class="typo-content"><b></b></p>
                    <div class="text-center">
                        <button type="button" class="btn btn-success">Отправить</button>
                        &nbsp;&nbsp;&nbsp;
                        <button type="button" class="btn btn-default">Отменить</button>                        
                    </div>
                </div>
                <!--<script type="text/javascript" src="https://primamedia.ru/media/js/orphus.js"></script>-->
                <!-- <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/media/js/orphus.gif" border="0" width="257" height="48" /></a> -->

            </div>
            <div class="col-md-3 hidden-xs hidden-sm">
                <div class="p-16">18+</div>
                <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT85RSR";
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=489719&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/489719/3_0_535353FF_333333FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="489719" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(489719, "init", { id:489719, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/489719" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click;primamedia' "+
    "target=_blank><img src='//counter.yadro.ru/hit;primamedia?t45.4;r"+
    escape(document.referrer)+((typeof(screen)=="undefined")?"":
        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
    ";"+Math.random()+
    "' alt='' title='LiveInternet' "+
    "border='0' width='1' height='1'></a>")
//--></script><!--/LiveInternet-->

<script type="text/javascript" async defer
        src="https://apis.google.com/js/platform.js?publisherid=102048744097090355886">
</script>
            </div>
        </div>
    </div>
</section>                
        
    <script src="https://primamedia.ru/inc/nc/rate.php?id=810015"></script>
<script src="/assets/757f5f12/yii.js"></script>
<script src="/assets/3a5c5df8/js/bootstrap.js"></script>
<script src="https://primamedia.ru/media/js/reklama.js"></script>
<script src="https://primamedia.ru/media/js/general-scripts.min.js"></script>
<script src="https://primamedia.ru/media/js/all.js"></script>
<script src="https://primamedia.ru/media/js/svgicons-config.js"></script>
<script src="https://primamedia.ru/media/js/jquery.showmobilemessage.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.scrollto/2.1.2/jquery.scrollTo.min.js"></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script src="https://primamedia.ru/inc/js/jquery.updown.js"></script>
<script src="https://cdn.jsdelivr.net/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script src="https://primamedia.ru/media/js/jquery.blueimp-gallery.min.js"></script>
<script src="https://primamedia.ru/media/js/bootstrap-image-gallery.min.js"></script>
<script src="https://primamedia.ru/media/js/addtocopy.js"></script>
<script src="https://primamedia.ru/media/js/prima_typo.js"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<script src="https://primamedia.ru/media/js/ban_fs.js"></script>
<script src="https://primamedia.ru/media/js/subscribe_form.js"></script>
            
                <script>

        (function($){
            $(window).load(function(){

                $(".mp-mainnews #accordion .panel-body").mCustomScrollbar({
                        setHeight:500,
                        theme:"dark-3"
                });

                $("#accordion .panel-body").mCustomScrollbar({
                        setHeight:380,
                        theme:"dark-3"
                });

                // daydate slider
                $('.carousel').carousel('pause');
                
                if (window.adblockEnabled === undefined) {
    
                    $('.prima-pic-a').css({"background-color" : "#E91A1F"});
                    $('.a-standart').parent().css({"position" : "relative"});
                    
                    $('.prima-pic-a').show();       
                }

            });

						
        })(jQuery);
    </script> 
        	<script>
		
		$(function (){
			mPush.init();
		});
		
		var mPush = {
			
			data : {
				imgHtml : {
					reg : {
						red : '<img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="подписаться на уведомления" src="https://primamedia.gcdn.co/media/img/bell.svg" />', 
						white : '<img title="подписаться на уведомления" src="https://primamedia.gcdn.co/media/img/new_bell-wht.svg" />'
					},
					unreg : {
						red : '<img data-toggle="tooltip" title="" data-placement="bottom" data-original-title="отписаться от уведомлений" src="https://primamedia.gcdn.co/media/img/bell-off.svg" />', 
						white : '<img title="отписаться от уведомлений" src="https://primamedia.gcdn.co/media/img/new_bell-wht-off.svg" />'
					}
				}
			},
			
			addSubscribe : function() {
				//document.getElementById("subscribe-link").innerHTML = mPush.data.imgHtml.reg.red;
				document.getElementById("subscribe-link").innerHTML = mPush.data.imgHtml.reg.white;
				document.getElementById("subscribe-link").addEventListener('click', mPush.subscribe);
				
				
				$('#unsubscribe-link, #unsubscribe-mobile').fadeOut(function(){$('#subscribe-link, #subscribe-mobile').fadeIn();});
				$('#subscribe-link img').tooltip();
				
				document.getElementById("subscribe-mobile").innerHTML = mPush.data.imgHtml.reg.white;
				document.getElementById("subscribe-mobile").addEventListener('click', mPush.subscribe);
				
			},
			
			removeSubscribe : function() {
				//document.getElementById("unsubscribe-link").innerHTML = mPush.data.imgHtml.unreg.red;
				document.getElementById("unsubscribe-link").innerHTML = mPush.data.imgHtml.unreg.white;
				document.getElementById("unsubscribe-link").addEventListener('click', mPush.unsubscribe);
				$('#subscribe-link, #subscribe-mobile').fadeOut(function(){$('#unsubscribe-link, #unsubscribe-mobile').fadeIn();});
				
				$('#unsubscribe-link img').tooltip();
				
				document.getElementById("unsubscribe-mobile").innerHTML =mPush.data.imgHtml.unreg.white;
				document.getElementById("unsubscribe-mobile").addEventListener('click', mPush.unsubscribe);
				
			},
			
			init : function() {
				
				
				OneSignal = OneSignal || [];
				
				OneSignal.push(["init", {
					appId: "44388553-3c43-4636-a615-0c6c272d8928",
					safari_web_id: 'web.onesignal.auto.34975c41-96f8-43c9-89c6-048b8e5234aa',
					subdomainName: 'primamedia',
					
					promptOptions: {
						actionMessage: 'хочет вам показывать уведомления:',
						exampleNotificationTitleDesktop: 'Это пример уведомления',
						exampleNotificationMessageDesktop: 'Только самые важные новости!',
						exampleNotificationTitleMobile: ' Пример уведомления',
						exampleNotificationMessageMobile: 'Уведомления буду приходить на ваше мобильное устройство',
						exampleNotificationCaption: '(в любое время вы можете отписаться)',
						acceptButtonText: 'Продолжить'.toUpperCase(),
						cancelButtonText: 'Нет, спасибо'.toUpperCase()
					},
					welcomeNotification: {
						disable : false,
						title: 'Уведомления включены!',
						message: 'Спасибо за подписку'
					}
				}]);
				
				OneSignal.push(function() {
					if (!OneSignal.isPushNotificationsSupported()) {
						return;
					}
					OneSignal.isPushNotificationsEnabled(function (isEnabled) {
						if (isEnabled) mPush.removeSubscribe();
						else mPush.addSubscribe();
						
					});
				});
			},
			
			subscribe : function() {
				OneSignal.push(["registerForPushNotifications"]);
				
				mPush.removeSubscribe();
				document.getElementById("subscribe-mobile").innerHTML = '';
				document.getElementById("subscribe-link").innerHTML = '';
				
				$('#unsubscribe-link').tooltip('destroy');
				$('#unsubscribe-mobile').tooltip('destroy');
				
				event.preventDefault();
			},
			
			unsubscribe : function() {
				OneSignal.setSubscription(false);
				
				$('#unsubscribe-link').tooltip('show');
				$('#unsubscribe-mobile').tooltip('show');
				
				
				mPush.addSubscribe();
				
				document.getElementById("unsubscribe-link").innerHTML = '';
				document.getElementById("unsubscribe-mobile").innerHTML = '';
				
				event.preventDefault();
			}			
			
		};
		
	</script> 
        	<script type="text/javascript">
		/* CONFIGURATION START */
		var _ain = {
				id: '1403',
				url: 'https://primamedia.ru/news/810015/',
				postid: '810015',
				maincontent: '.page-content',
				title: 'Торговая сеть Винлаб: секрет успешно развивающегося бизнеса - PrimaMedia',
				pubdate: '0000-00-00 00:00:00',
				authors: '65188',
				sections: 'Бизнес',
				tags: 'бизнес (мелкий, средний, крупный),алкоголь,торговля розничная,бизнес премия',
				comments: '0'
		};
		/* CONFIGURATION END */
		(function (d, s) {
			var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
			sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
			var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
		})(document, 'script');
	</script>
        <sline class="sealine-zone" data-zone="105943739"></sline>
                <script>window.AdMediatorLoader && window.AdMediatorLoader.run();</script>
    
          <section>
        <script async src="https://cdn.onthe.io/io.js/IERdcks0qr2I"></script>
        <script>
            window._io_config = window._io_config || {};
            window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
            window._io_config["0.2.0"].push({
                page_url: "https://primamedia.ru/news/810015/",
                page_url_canonical: "https://primamedia.ru/news/810015/",
                page_title: "Торговая сеть Винлаб: секрет успешно развивающегося бизнеса - PrimaMedia",
                page_language: "ru",
                              page_type: "article",
                article_authors: ["65188"],
                article_categories: ["Регионы", "Регионы-Бизнес"],
                article_publication_date: "Mon, 30 Nov -0001 00:00:00 +1000",
                article_type: "news",
                          });
        </script>
      </section>
    
</body>
</html>
